<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.diariosur.es"><link rel="dns-prefetch" href="//static2.diariosur.es"><link rel="dns-prefetch" href="//static3.diariosur.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static3.diariosur.es/squido/4.3.47/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Málaga | Mesón Pollo del Tío Paco: Tres décadas al fuego lento de la leña | Malaga en la Mesa - Diario Sur</title><meta name="title" content="Málaga | Mesón Pollo del Tío Paco: Tres décadas al fuego lento de la leña"/><meta name="description" content="Este restaurante de la barriada malagueña de San Julián importó y adaptó en 1990 esta forma de asar la carne"/><meta name="keywords" content="meson, pollo, paco, tres, decadas, fuego, lento, lena"/><meta name="news_keywords" content="meson, pollo, paco, tres, decadas, fuego, lento, lena"/><meta name="DC.date.issued"
          content="2019-09-22T21:02:37+02:00"/><meta name="date"
          content="2019-09-22T21:02:37+02:00"/><link rel="canonical" href="https://www.malagaenlamesa.com/meson-pollo-paco-20190920181215-nt.html"/><meta name="robots"
          content="index,follow,noarchive"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.malagaenlamesa.com/meson-pollo-paco-20190920181215-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Malaga en la Mesa - Diario Sur"/><meta property="og:url" content="https://www.malagaenlamesa.com/meson-pollo-paco-20190920181215-nt.html"/><meta property="og:description" content="Este restaurante de la barriada malagueña de San Julián importó y adaptó en 1990 esta forma de asar la carne"/><meta property="og:image" content="https://static2.diariosur.es/malagaenlamesa/multimedia/201909/20/media/cortadas/1-kRjE-U9019062882395E-624x385@Diario%20Sur.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Mesón Pollo del Tío Paco: Tres décadas al fuego lento de la leña"/><meta property="article:tag" content="Málaga"/><meta property="article:author" content=""/><meta property="article:publisher" content="http://facebook.es/diariosur"/><meta property="article:section" content="malagaenlamesa"/><meta property="article:published_time" content="2019-09-23T09:45:09+02:00"/><meta property="article:modified_time" content="2019-09-23T09:45:09+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@diariosur"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Mesón Pollo del Tío Paco: Tres décadas al fuego lento de la leña"/><meta name="twitter:description" content="Este restaurante de la barriada malagueña de San Julián importó y adaptó en 1990 esta forma de asar la carne"/><meta name="twitter:image" content="https://static2.diariosur.es/malagaenlamesa/multimedia/201909/20/media/cortadas/1-kRjE-U9019062882395E-624x385@Diario%20Sur.jpg"/><meta name="twitter:image:alt" content="Pollo asado al estilo del Tío Paco."/><meta property="fb:pages" content="52107727250"/><meta property="fb:app_id" content="96373116360" /><link rel="stylesheet" href="//static3.diariosur.es/squido/4.3.47/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'malagaenlamesa';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'meson-pollo-del-tio-paco-tres-decadas-al-fuego-lento-de-la-lena';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'javier-almellones';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20190922210237';
    window.voc_fem = '20190923094509';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'malaga';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '1578';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobqleza"
    data-legacy-chartbeat="diariosur.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5LJTR9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.malagaenlamesa.com/meson-pollo-paco-20190920181215-nt.html"
      },
      "headline": "Mesón Pollo del Tío Paco: Tres décadas al fuego lento de la leña",
      "datePublished": "2019-09-23T09:45:09+02:00",
      "dateModified": "2019-09-23T09:45:09+02:00",
      "author": {
        "@type": "Person",
        "name": "Javier Almellones"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static2.diariosur.es/malagaenlamesa/multimedia/201909/20/media/cortadas/1-kRjE-U9019062882395E-624x385@Diario%20Sur.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Malaga en la Mesa - Diario Sur",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static3.diariosur.es/squido/latest/assets/images/diariosur.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Este restaurante de la barriada malagueña de San Julián importó y adaptó en 1990 esta forma de asar la carne "
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"/><link rel="shortcut icon" href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/largetile.png"/></head><body class="diariosur"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LJTR9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariosur,voces/1/G.4--NS/123456789?pageName=&g=https://www.malagaenlamesa.com/meson-pollo-paco-20190920181215-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariosur&amp;name=malagaenlamesa.meson-pollo-del-tio-paco-tres-decadas-al-fuego-lento-de-la-lena&amp;voc_site=diariosur&amp;voc_se=malagaenlamesa&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=meson-pollo-del-tio-paco-tres-decadas-al-fuego-lento-de-la-lena&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190922210237&amp;voc_fem=20190923094509&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.malagaenlamesa.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Malaga en la Mesa - Diario Sur..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="ac778d32-daf6-11e9-8b98-54387f6d5581"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.diariosur.es"><img src="//static2.diariosur.es/squido/latest/assets/images/diariosur.svg"
                             alt="Malaga en la Mesa - Diario Sur"></a></div></div><a href="https://www.malagaenlamesa.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Malaga en la Mesa - Diario Sur: nuevas noticias en portada"><img src="//static2.diariosur.es/squido/latest/assets/images/diariosur-mini.svg"
         alt="Malaga en la Mesa - Diario Sur: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Málaga en la mesa</a></span><a href="#">Mesón Pollo del Tío Paco: Tres décadas al fuego lento de la leña</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-no-padding"><section class="aviso-inferior-trial slide-in-up animation-delay" style="display:none" data-voc-pw-alert data-voc-pw-last-news><div class="content-info-trial"><header><p data-voc-pw-n-news>Esta es tu última noticia por ver este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete por 4,95 € al mes o por 49,50 € al año. ¡Infórmate sin límites!
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static.diariosur.es/squido/latest/assets/images/diariosur-on.svg" alt="logo-correo-on2.svg"></a><a data-voc-pw-more-info data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-btn-flujo" href="https://areapersonal.diariosur.es/suscripcion/#vca=suscribete&amp;vso=diariosur&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariosur.es/login/login.html#vca=suscribete&vso=diariosur&vmc=on&vli=cdn-unm-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay " data-voc-pw-alert data-voc-pw-news-left><div class="content-info-trial"><header><p data-voc-pw-n-news style="display: none;">Te quedan <span></span><span> noticias</span> por ver en este mes</p><p data-voc-pw-one-news style="display: none;">Te queda <span>1 noticia</span> por ver en este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete por 4,95 € al mes o por 49,50 € al año. ¡Infórmate sin límites!
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static.diariosur.es/squido/latest/assets/images/diariosur-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.diariosur.es/suscripcion/#vca=suscribete&amp;vso=diariosur&amp;vmc=on&amp;vli=cdn-qnc-btn-flujo" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-btn-flujo" class="btn-aviso-trial">Me interesa</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariosur.es/login/login.html#vca=suscribete&vso=diariosur&vmc=on&vli=cdn-qnc-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-link-login">Inicia sesión</a></p></div></div></section><div class="content-exclusive-bg " style="display: none;" data-voc-pw-alert data-voc-pw-limit-exceeded><div class="container-wall-exclusive wall-exclusive-detail-AB"><div class="grip-content-exclusive"><div class="left-side-exclusive"><img src="//static.vocento.com/common/assets/onplus/diariosur/limite.png" alt=""></div><div class="right-side-exclusive"><div class="container-btn-exclusive"><a href=""><img src="//static.diariosur.es/squido/latest/assets/images/diariosur-on.svg" alt="logo-correo-on2.svg"></a><div class="paragraph-titles-exclus"><span>Has alcanzado tu límite de navegación este mes</span><p>Suscríbete por 4,95 € al mes o por 49,50 € al año. ¡Infórmate sin límites!</p></div><div class="btns-row"><a
                                                                                    data-voc-pw-subscription data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-flujo"
                                                                                href="https://areapersonal.diariosur.es/suscripcion/#vca=suscribete&amp;vso=diariosur&amp;vmc=on&amp;vli=cdn-la-btn-flujo" class="mas-info-aviso btn-firts-exclusive">Suscríbete</a><a data-voc-pw-more-info href="https://areapersonal.diariosur.es/suscripcion/pack-on-diariosur-92255.html#vca=suscribete&amp;vso=diariosur&amp;vmc=on&amp;vli=cdn-la-btn-masinfo" class="mas-info-aviso btn-second-exclusive" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-masinfo">Más información</a></div></div></div></div><div class="content-trial-suscriptor content-login"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariosur.es/login/login.html#vca=suscribete&vso=diariosur&vmc=on&vli=cdn-la-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-link-login" >Inicia sesión</a></p></div></div></div><div class="modal fade" id="prescription1-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-prescription-1><div class="voc-addblocker-popup trial-popup"><header><p class="title-winback">Si te gusta, on+ es mucho más</p><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">¿Quieres seguir navegando sin límites?</p><img src="//static.diariosur.es/squido/latest/assets/images/diariosur-on.svg" alt="Malaga en la Mesa - Diario Sur On+"><div class="content-info-trial with-price popup-content-price"><div class="content-bodegon-trial popup-bodegon"><img src="//static3.diariosur.es/squido/latest/assets/images/areapersonal/pack-onplus-diariosur.png" alt=""></div><div class="content-aviso-trial-price popup-info-trial"><p class="lanzamiento">OFERTA DE LANZAMIENTO</p><span>Suscríbete ahora y disfruta</span><p class="price-red popup-price lanzamiento">2 MESES GRATIS</p><span>Precio de la suscripción 5,95 €/mes<br> Sin compromiso de permanencia</span></div></div><div class="btn-price-trial popup-btn"><a href="https://areapersonal.diariosur.es/suscripcion/#vca=suscribete&amp;vso=diariosur&amp;vmc=on&amp;vli=cdn-trial-pres-btn-flujo" class="mas-info-aviso price-trial" class="mas-info-aviso price-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-pres-btn-flujo">Pruébalo</a></div></div></div></div><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><!-- Header advertising--><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                         data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div
        class="voc-sections" ><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="http://www.malagaenlamesa.com/" title="Málaga en la mesa"
                               class="voc-active">Málaga en la mesa</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/restaurantes/" title="Restaurantes"
                                           target="_self">Restaurantes</a></h3></li><li><h3><a href="/vinos/" title="Vinos"
                                           target="_self">Vinos</a></h3></li><li><h3><a href="http://restaurantes.malagaenlamesa.com" title="Directorio de restaurantes"
                                           target="_self">Directorio de restaurantes</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Mesón Pollo del Tío Paco: Tres décadas al fuego lento de la leña</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img src="//static2.diariosur.es/malagaenlamesa/multimedia/201909/20/media/cortadas/1-kRjE-U9019062882395E-624x385@Diario%20Sur.jpg"
           title=""
           alt="Pollo asado al estilo del Tío Paco./"
         onload="performance.mark('fmp');" ><noscript><img src="//static2.diariosur.es/malagaenlamesa/multimedia/201909/20/media/cortadas/1-kRjE-U9019062882395E-624x385@Diario%20Sur.jpg"
           alt="Pollo asado al estilo del Tío Paco."/></noscript></div><figcaption class="figure-caption">Pollo asado al estilo del Tío Paco.
        <span class="voc-photo-author"></span></figcaption></figure><h2>Este restaurante de la barriada malagueña de San Julián importó y adaptó en 1990 esta forma de asar la carne </h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="https://www.malagaenlamesa.com/comun/img/2014/autor/firmas-537f2e0cf0b84-foto.jpg" alt="Javier Almellones"/><noscript><img src="https://www.malagaenlamesa.com/comun/img/2014/autor/firmas-537f2e0cf0b84-foto.jpg" alt="Javier Almellones"/></noscript></figure><div><div class="voc-author-info"><author><a title="JAVIER ALMELLONES"
                                            href="/autor/javier-almellones-603.html"
                                   class="voc-author">JAVIER ALMELLONES</a><a title="jalmellones" data-voc-vtm-info="javier-almellones-twitter" data-voc-vtm-id="seguirautor" href="https://twitter.com/jalmellones" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a><span class="voc-city">Málaga </span></author><time>
                                            Lunes, 23 septiembre 2019, 09:45
                                    </time></div><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Al fuego lento de leña de encinas y olivos, con un asado de dos horas y con una salsa con verduras y especias. Así se hace <strong>el famoso pollo del Tío Paco, que es diferente de principio a fin</strong>. Lo saben bien quienes lo han probado en los casi treinta años que lleva funcionando el mesón que lleva ese nombre, en la barriada malagueña de San Julián. </p><p><strong>La fórmula del éxito se la trajo en la década de los años noventa su fundador, Francisco García, de Lloret de Mar</strong> (Gerona), donde estuvo casi dos décadas trabajando en la restauración en temporada alta. Allí tomó buena nota del &#039;pollo al ast&#039;, es decir, asado a la leña, y lo convirtió en el plato estrella de su por aquel entonces modesto mesón.</p><p>Fue en junio de 1990 cuando Francisco arrancó con este negocio familiar, que fue su sueño hecho realidad que <strong>le permitía fijar su residencia definitivamente en Málaga</strong>. Hasta entonces, tenía que pasar largas temporadas en la costa gerundense, lo que le suponía separarse durante meses de su familia.</p><p>El primer emplazamiento del Mesón Pollo del Tío Paco, del que sólo queda hoy un cartel, está prácticamente en frente del actual. Hasta allí se trasladó este restaurante familiar en el año 2005, cuando la construcción de un vial para comunicar la zona del aeropuerto con los centros comerciales le dejó sin espacio. </p><div class="voc-photo-combo-three"><figure class="voc-figure-big" style="background-image: url('//static2.diariosur.es/malagaenlamesa/multimedia/201909/20/media/cortadas/6-kRjE--624x385@Diario%20Sur.jpg');"></figure><figure class="voc-figure-medium" style="background-image: url('//static2.diariosur.es/malagaenlamesa/multimedia/201909/20/media/cortadas/3-kRjE--396x282@Diario%20Sur.jpg');"></figure><figure class="voc-figure-small" style="background-image: url('//static2.diariosur.es/malagaenlamesa/multimedia/201909/20/media/cortadas/4,-kRjE--220x282@Diario%20Sur.jpg');"></figure><span class="figure-caption"><span class="voc-photo-author"></span></span></div><p>Desafortunadamente, <strong>Francisco no pudo disfrutar apenas del nuevo mesón, ya que falleció pocos días después de que se inaugurara</strong>. Eso sí, se fue teniendo la seguridad de que lo dejaba en buenas manos, en las de su hija Inma, que, junto a su marido José y a sus primos, sigue con esa fórmula intacta del pollo del Tío Paco. </p><p>«Si vas al campo y te haces un arroz a la leña, notas la diferencia; pues con este pollo pasa lo mismo». Con este símil Inma García intenta describir las características de este plato. «No es fácil hacerlo, porque se necesitan dos horas para cada uno de ellos», añade. En este sentido, la actual propietaria explica como los pollos, que van girando lentamente se hacen con el calor de la leña. Se van cambiando de altura para que el asado sea completo y alcance su punto óptimo. </p><p><strong>Desde las 9 de la mañana cada día comienza la tarea en este restaurante de San Julián</strong>. Lo primero es hacer el fuego, que tiene que estar en su punto. Lo saben muy bien los primos de Inma, quienes aprendieron esta técnica siendo aún unos adolescentes. Gracias a este proceso, se consigue que la carne se deshaga prácticamente en la boca y que se desprenda sola del hueso. </p><h3>Su salsa</h3><p>«A diferencia de otros asadores, aquí no añadimos manteca de cerdo; es todo natural», comenta Inma, quien explica también que la grasa que suelta el pollo se va mezclando con verduras (zanahorias, apio, cebolla,...) y con las especias que se le añade (pimienta, tomillo y laurel) para dar lugar a otro elemento diferenciador de este plato: su salsa. </p><p>El pollo del Tío Paco, que <strong>suele pesar antes de ser asado algo menos de un kilo y medio, se puede pedir tanto por mitades (8,3 euros) como por cuartos (5,2)</strong>. Es con diferencia el plato que más se consume. En los fines de semana, se cuentan por cientos. También se vende especialmente dentro de su menú diario (de lunes a viernes), que por 9,5 euros incluye un cuarto de pollo como opción de segundo plato. </p><figure class="voc-inner-figure"><div class="voc-height-auto"><img src="//static2.diariosur.es/malagaenlamesa/multimedia/201909/20/media/cortadas/7-kRjE-U90190628823NCF-624x385@Diario%20Sur.jpg" alt=""></div><figcaption class="figure-caption"><span class="voc-photo-author"></span></figcaption></figure><p>Además, una posibilidad cada vez más demandada es pasar por allí para llevárselo a casa o incluso a la playa en verano. «Todo lo que se hace aquí se lo pueden llevar los clientes para casa», añade Inma García. En este sentido, lo más recomendable es llamar antes, sobre todo los fines de semana, para encargar el pedido.</p><p><strong>Con ese pollo asado a baja temperatura se hace incluso un plato derivado, croquetas</strong>. «En su día mi padre las puso en la carta para aprovechar los pollos que no se vendían, pero hoy tienen tanto éxito que hay que asarlos expresamente para hacerlas», comenta Inma García.</p><p>Además del pollo del Tío Paco, hay otros platos en la carta que en su día fueron importados de tierras catalanas por su propietario. Así, allí no faltan ni la butifarras ni los caracoles con conejo.</p><p><strong>La especialidad del establecimiento, eso sí, gira también en torno a otras carnes.</strong> Entre ellas, está el cochinillo que, en lugar de hacerse en horno, se hace también como el pollo, al calor de la leña. Ese toque diferente hace que tenga muchos adeptos. El cochinillo suele estar disponible los fines de semana e incluso otros días, si se encarga previamente.</p><h3>Otras carnes</h3><p>Además, hay una amplia variedad de carnes, muchas de ellas maduradas en su propia cámara, que se hacen al carbón. «Aquí no tenemos plancha, toda la carne se hace a la brasa», asegura su propietaria. Solomillo de ternera, chuletón de buey, pata de cordero, pluma y presa ibéricas o conejo son algunas de las opciones carnívoras que son fijas en su carta. Algunas de ellas se pueden combinar incluso en una parrillada de la casa.</p><p><strong>También a la brasa o fríos se puede disfrutar de los embutidos de Ardales</strong> (salchichón, morcilla o choricitos). No es casualidad que lleguen desde ese pueblo del Valle del Guadalteba, ya que Francisco García y algunos de los integrantes de la plantilla de trabajadores, como sus sobrinos, son de allí.</p><p>Además, hay otros guisos con carne, como rabo de toro, caldereta extremeña o una carrillada de cerdo; platos de cuchara, como sopa de puchero o callos. Todos estos y otros platos se pueden maridar con las numerosas referencias de vinos que hay en su particular bodega, en la que están representados varios tintos de la Serranía de Ronda, que armonizan perfectamente con los distintos tipos de carne.</p><p><strong>Tampoco hay que olvidarse del pan, que se sirve con aceite y ajo</strong>, con un toque marca de la casa.</p><p>Los que tengan la habilidad y la paciencia para dejar un hueco para los postres se verán recompensados con varias elaboraciones caseras, como el tocino de cielo, el arroz con leche o la crema catalana.</p><p>Con casi la mitad de su trayectoria en la actual ubicación, este mesón ofrece muchas caras distintas. <strong>En los días laborables (salvo el miércoles, que suele cerrar), al mediodía, cuenta con un menú con muy buena relación calidad precio</strong>, para los que trabajan o pasan por esta zona situada entre Guadalmar y el Aeropuerto de Málaga. Más bulliciosos son los fines de semana a la hora del almuerzo. La tranquilidad llega por las noches, en las que su salón se convierte en un buen escenario para una cena sosegada, relajada e incluso romántica.</p><p><a data-voc-vtm-id="in-text-traffic" href="https://www.google.com/maps/place/Mes%C3%B3n+el+pollo+del+Tio+Paco/@36.667379,-4.4734083,15z/data=!4m2!3m1!1s0x0:0xd98a9b3989d7cd45?sa=X&amp;ved=2ahUKEwiv5dTcnN3kAhVC4OAKHawpDCUQ_BIwCnoECBAQCA"   >Dónde está</a></p><p></p><div class="voc-title-article"><span>Más temas </span>
 También te puede interesar...
</div><p><a data-voc-vtm-id="in-text-traffic" href="/ruta-gastronomica-casabermeja-20190912104509-nt.html"   >Ruta gastronómica por Casabermeja</a></p><p><a data-voc-vtm-id="in-text-traffic" href="https://www.malagaenlamesa.com/ruta-museos-gastronomicos-20190905132235-nt.html"   >Ruta de los museos gastronómicos de Málaga</a></p><p><a data-voc-vtm-id="in-text-traffic" href="/ruta-ajoblanco-provincia-20190727124432-nt.html"   >Ruta del ajoblanco en la provincia de Málaga</a></p><p><a data-voc-vtm-id="in-text-traffic" href="/pescados-mariscos-mejor-20190717190409-nt.html"   >Pescados y mariscos que están en su mejor momento en verano en Málaga</a></p><p><a data-voc-vtm-id="in-text-traffic" href="/espeto-debate-cana-20190712121337-nt.html"   >El espeto a debate: ¿Caña o acero inoxidable?</a></p><p><a data-voc-vtm-id="in-text-traffic" href="https://www.malagaenlamesa.com/frutas-sabor-verano-20190705183650-nt.html"   >Frutas con sabor a verano en Málaga (y dónde comprarlas)</a></p><p><a data-voc-vtm-id="in-text-traffic" href="/restaurantes/ruta-gazpacho-provincia-20190630011959-nt.html"   >La ruta del gazpacho por la provincia de Málaga</a></p><p><a data-voc-vtm-id="in-text-traffic" href="/ruta-porra-provincia-20190607124438-nt.html"   >Ruta de la porra por la provincia de Málaga</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/libros-recetas-malaguenas-20190531171353-nt.html"   >Libros de recetas malagueñas (y dónde conseguirlos)</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/bodega-malaguena-implica-20190529133234-nt.html"   >Enoturismo con la Antigua Casa de Guardia</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/vinos/vinos-rosados-malaga-20190524111538-nt.html"   >Vinos rosados que se hacen en Málaga (y dónde comprarlos)</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/municipios-malaguenos-tapear-20190516192222-nt.html"   >Los municipios malagueños donde tienes que ir a tapear</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/sopas-ensaladas-naranjas-20190425221840-nt.html"   >Sopas y ensaladas que se hacen con naranjas en Málaga</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/negocios-caracol-malaga-20190405124806-nt.html"   >Los negocios del caracol en Málaga</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/plantas-silvestres-usan-20190329200031-nt.html"   >Las plantas silvestres que todavía se usan en la cocina malagueña</a></p><p><a data-voc-vtm-id="in-text-traffic" href="/restaurantes/venta-serrania-frecuentada-20190315180945-nt.html"   >La venta de la Serranía frecuentada por famosos</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/restaurantes/restaurantes-sabor-tradicional-20190307192851-nt.html"   >Restaurantes con sabor tradicional a Málaga</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/gazpachuelos-singulares-malaga-20190221180303-nt.html"   >Algunos de los gazpachuelos más singulares que se hacen en Málaga</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/establecimientos-panes-artesanales-20190131191813-nt.html"   >Panes artesanales: lugares donde comprarlos y saborearlos en Málaga</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/productos-ecologicos-malaga-20190110200709-nt.html"   >Productos ecológicos que se hacen en Málaga (y dónde comprarlos)</a></p><p><a data-voc-vtm-id="in-text-traffic" href="/vinos/denominaciones-origen-protegidas-20181101184000-nt.html"   >Las 6 denominaciones de origen protegidas de Málaga</a></p><p><a data-voc-vtm-id="in-text-traffic" href="/vinos/vermus-malaga-comprarlos-20181024160741-nt.html"   >8 vermús que se hacen en Málaga y dónde comprarlos</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/restaurantes-puedes-comer-20181019104637-nt.html"  title="www.malagaenlamesa.com" >Restaurantes donde puedes comer si vas al Caminito del Rey</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/vinos/vinos-tintos-malaguenos-20181012201159-nt.html"  title="www.malagaenlamesa.com" >Diez vinos tintos malagueños por menos de diez euros</a></p><p><a data-voc-vtm-id="in-text-traffic" href="https://www.diariosur.es/economia/agroalimentacion/frutas-exoticas-cultivan-20180913095250-nt.html"   >Frutas exóticas que se cultivan en Málaga y dónde comprarlas</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/vinos/vinos-dulces-malaguenos-20180814140016-nt.html"   >13 vinos dulces malagueños imprescindibles y dónde comprarlos</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/bebidas-malaguenas-convertido-20180809135521-nt.html"   ></a><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/bebidas-malaguenas-convertido-20180809135521-nt.html"   >Bebidas malagueñas que se han convertido en mito</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/vuelta-mundo-traves-20180802164951-nt.html"   >Una vuelta al mundo a través de los restaurantes más exóticos de la provincia de Málaga</a></p><p><a data-voc-vtm-id="in-text-traffic" href="/vinos/vinos-blancos-malaguenos-20180728183403-nt.html"   >17 vinos blancos malagueños imprescindibles</a></p><p><a data-voc-vtm-id="in-text-traffic" href="/zumos-gazpachos-malaga-20180720121027-nt.html"   >Zumos y gazpachos hechos en Málaga para refrescarte este verano (y dónde comprarlos)</a></p><p><a data-voc-vtm-id="in-text-traffic" href="/platos-puedes-perder-20180704185351-nt.html"   >Los platos que no te puedes perder en primera línea de playa de Málaga</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/ginebras-malaga-20180627135948-nt.html"  title="www.malagaenlamesa.com" >Ginebras que se hacen en Málaga y que tienes que probar</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/frutas-hortalizas-verano-20180623202017-nt.html"   >Frutas y hortalizas de verano de Málaga (y dónde comprarlas)</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/pates-cremas-originales-20180524165142-nt.html"   >Patés y cremas muy originales que se hacen en Málaga</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/nueve-embutidos-malaguenos-20180426191108-nt.html"   >Embutidos malagueños que deberías probar y dónde comprarlos</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/platos-malaguenos-quizas-20180413104340-nt.html"   >Platos muy malagueños que quizá aún no has probado</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/quesos-artesanos-puedes-20171221211425-nt.html"   >Quesos artesanos que puedes comprar en Málaga</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/restaurantes-vistas-panoramicas-20180208195429-nt.html"   >Restaurantes con vistas panorámicas en Málaga</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/aceitunas-puedes-comprar-20180201123414-nt.html"   >Aceitunas 100% malagueñas y dónde comprarlas</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/almazaras-pueden-visitar-20180126122650-nt.html"   >Almanzaras que se pueden visitar en Málaga</a></p><p><a data-voc-vtm-id="in-text-traffic" href="https://www.diariosur.es/planes/restaurantes-cocina-creativa-20171027185902-nt.html"   >Restaurantes de cocina creativa en pueblos malagueños </a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.diariosur.es/planes/restaurantes-museos-malaga-20171011182947-nt.html"   >Restaurantes que también son museos en Málaga</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/jamones-malaguenos-puedes-20171103132121-nt.html"   >Jamones malagueños: dónde comprarlos y degustarlos</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.diariosur.es/planes/dulces-tradicionales-malaguenos-20171019130036-nt.html"   >12 dulces tradicionales malagueños que puedes comprar en la provincia</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/frutos-secos-desecados-20171005181548-nt.html"   >7 frutos secos o desecados que puedes encontrar en la provincia de Málaga</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.diariosur.es/planes/mermeladas-caseras-puedes-20170921134022-nt.html"   >10 mermeladas caseras que puedes comprar en Málaga</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/restaurantes-puedes-comer-20170915124333-nt.html"   >17 restaurantes donde puedes comer el chivo lechal malagueño</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.diariosur.es/malaga/lugares-malaga-puede-20170908174057-nt.html"   >13 lugares en Málaga donde se puede comprar directamente a los productores</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/arroces-marineros-puedes-20170821191909-nt.html"   >12 arroces marineros que puedes probar en Málaga</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.diariosur.es/planes/ajoblancos-puedes-perder-20170804135839-nt.html"   >15 ajoblancos que no te puedes perder y dónde probarlos en Málaga</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/sitios-miman-vinos-20170729191145-nt.html"   >19 sitios donde miman a los vinos malagueños</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/ensaladas-tradicionales-puedes-20170721170902-nt.html"   >La ensalada malagueña: nueve formas de probarla en la provincia</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.diariosur.es/planes/licores-curiosos-malaga-20170708184441-nt.html"   >12 licores curiosos que se hacen en Málaga</a></p><p></p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.malagaenlamesa.com/temas/lugares/malaga.html"
               title="Málaga">Málaga</a></div><!--Newsletters--><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.diariosur.es/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24  voc-mt24 voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://www.malagaenlamesa.com/top-noticias/mas-vistos.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=malagaenlamesa">Lo + leído</a></h3><a class="voc-top" href="https://www.malagaenlamesa.com/top-noticias/mas-vistos.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=malagaenlamesa" title="Top 50">Top 50</a></header><div class="tab-content"><div id="most-readed-section" ><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.malagaenlamesa.com/meson-pollo-paco-20190920181215-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=malagaenlamesa"
                                   title="Mesón Pollo del Tío Paco: Tres décadas al fuego lento de la leña">
                                    Mesón Pollo del Tío Paco: Tres décadas al fuego lento de la leña
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.malagaenlamesa.com/boqueron-reina-rincon-20190920162822-ntvo.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=malagaenlamesa"
                                   title="El boquerón victoriano reina en la gran fiesta gastronómica de Rincón de la Victoria">
                                    El boquerón victoriano reina en la gran fiesta gastronómica de Rincón de la Victoria
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.malagaenlamesa.com/vinos/cortijo-aguilares-gana-20190920162823-ntvo.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=malagaenlamesa"
                                   title="Cortijo Los Aguilares gana por tercera vez el oro en el Mondial des Pinots de Sierre">
                                    Cortijo Los Aguilares gana por tercera vez el oro en el Mondial des Pinots de Sierre
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.malagaenlamesa.com/noticias-puedes-perder-20190921205027-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=malagaenlamesa"
                                   title="Las noticias que no te puedes perder de 'Málaga en la Mesa'">
                                    Las noticias que no te puedes perder de 'Málaga en la Mesa'
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.malagaenlamesa.com/restaurantes/kortxo-sabores-norte-20190920194608-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=malagaenlamesa"
                                   title="Kortxo, sabores del norte con aires mediterráneos">
                                    Kortxo, sabores del norte con aires mediterráneos
                                </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement="" ><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="ac778d32-daf6-11e9-8b98-54387f6d5581" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="ac778d32-daf6-11e9-8b98-54387f6d5581"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="malagaenlamesa"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.malagaenlamesa.com/videoreceta-pudin-parmesano-20190919203159-nt.html" title="Videoreceta: Así se hace el pudin parmesano de La barra de Zapata" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/malagaenlamesa/multimedia/201909/19/media/cortadas/videoreceta-pudin-kYXB--300x186@Diario%20Sur.jpg" class="lazy"
                                         alt="Videoreceta: Así se hace el pudin parmesano de La barra de Zapata"/><noscript><img src="https://static.diariosur.es/malagaenlamesa/multimedia/201909/19/media/cortadas/videoreceta-pudin-kYXB--300x186@Diario%20Sur.jpg" alt="Videoreceta: Así se hace el pudin parmesano de La barra de Zapata"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.malagaenlamesa.com/videoreceta-pudin-parmesano-20190919203159-nt.html#vca=modulos&vso=diariosur&vmc=noticias-rel&vli=Málaga en la mesa" class="voc-text-link" title="Videoreceta: Así se hace el pudin parmesano de La barra de Zapata">
                                Videoreceta: Así se hace el pudin parmesano de La barra de Zapata
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariosur.es/nacional/gota-fria-25000-20190916090103-nt.html" title="El temporal deja al menos 25.000 afectados en Málaga, Valencia, Alicante, Murcia, Almería y Granada" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/www/multimedia/201909/16/media/cortadas/lluvias-U70822457998RRG-U47317642588ABS-300x186@Diario%20Sur-DiarioSur.jpg" class="lazy"
                                         alt="El temporal deja al menos 25.000 afectados en Málaga, Valencia, Alicante, Murcia, Almería y Granada"/><noscript><img src="https://static.diariosur.es/www/multimedia/201909/16/media/cortadas/lluvias-U70822457998RRG-U47317642588ABS-300x186@Diario%20Sur-DiarioSur.jpg" alt="El temporal deja al menos 25.000 afectados en Málaga, Valencia, Alicante, Murcia, Almería y Granada"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariosur.es/nacional/gota-fria-25000-20190916090103-nt.html#vca=modulos&vso=diariosur&vmc=noticias-rel&vli=Málaga en la mesa" class="voc-text-link" title="El temporal deja al menos 25.000 afectados en Málaga, Valencia, Alicante, Murcia, Almería y Granada">
                                El temporal deja al menos 25.000 afectados en Málaga, Valencia, Alicante, Murcia, Almería y Granada
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariosur.es/turismo/pullmantur-regresa-malaga-20190916124051-nt.html" title="Pullmantur regresa a Málaga como puerto base de su crucero &#039;Horizon&#039;" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/www/multimedia/201909/16/media/cortadas/Zenith_Pullmantur%20Cruceros-kS4D-U82702666452akZ-300x186@Diario%20Sur.jpg" class="lazy"
                                         alt="Pullmantur regresa a Málaga como puerto base de su crucero &#039;Horizon&#039;"/><noscript><img src="https://static.diariosur.es/www/multimedia/201909/16/media/cortadas/Zenith_Pullmantur%20Cruceros-kS4D-U82702666452akZ-300x186@Diario%20Sur.jpg" alt="Pullmantur regresa a Málaga como puerto base de su crucero &#039;Horizon&#039;"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariosur.es/turismo/pullmantur-regresa-malaga-20190916124051-nt.html#vca=modulos&vso=diariosur&vmc=noticias-rel&vli=Málaga en la mesa" class="voc-text-link" title="Pullmantur regresa a Málaga como puerto base de su crucero &#039;Horizon&#039;">
                                Pullmantur regresa a Málaga como puerto base de su crucero &#039;Horizon&#039;
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariosur.es/festival-malaga/todas-obras-optan-cartel-oficial-festival-cine-malaga-20190917121322-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariosur.es/www/multimedia/201909/17/media/cortadas/combo-festival-kMpE--228x141@Diario%20Sur.jpg"
                                         class="lazy" alt="Todas las obras que optan al cartel oficial del 23 Festival de Cine de Málaga" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariosur.es/www/multimedia/201909/17/media/cortadas/combo-festival-kMpE--228x141@Diario%20Sur.jpg"
                                             alt="Todas las obras que optan al cartel oficial del 23 Festival de Cine de Málaga"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/festival-malaga/todas-obras-optan-cartel-oficial-festival-cine-malaga-20190917121322-ga.html" title="Todas las obras que optan al cartel oficial del 23 Festival de Cine de Málaga"><i class="voc-icons photo toggle-year"></i>
                                    Todas las obras que optan al cartel oficial del 23 Festival de Cine de Málaga
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariosur.es/culturas/antonio-banderas-presenta-chorus-line-malaga-20190919115556-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariosur.es/www/multimedia/201909/19/media/cortadas/chorusline%20(40)-kjBC--228x141@Diario%20Sur.jpg"
                                         class="lazy" alt="Antonio Banderas presenta &#039;A Chorus Line&#039; en Málaga" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariosur.es/www/multimedia/201909/19/media/cortadas/chorusline%20(40)-kjBC--228x141@Diario%20Sur.jpg"
                                             alt="Antonio Banderas presenta &#039;A Chorus Line&#039; en Málaga"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/culturas/antonio-banderas-presenta-chorus-line-malaga-20190919115556-ga.html" title="Antonio Banderas presenta &#039;A Chorus Line&#039; en Málaga"><i class="voc-icons photo toggle-year"></i>
                                    Antonio Banderas presenta &#039;A Chorus Line&#039; en Málaga
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariosur.es/culturas/angel-leon-logra-compromiso-futuro-sostenible-20190916212039-garc.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariosur.es/www/multimedia/201909/16/media/cortadas/20190916114715_IMGL2084-kxM--228x141@RC.jpg"
                                         class="lazy" alt="Ángel León logra un compromiso por un futuro sostenible" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariosur.es/www/multimedia/201909/16/media/cortadas/20190916114715_IMGL2084-kxM--228x141@RC.jpg"
                                             alt="Ángel León logra un compromiso por un futuro sostenible"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/culturas/angel-leon-logra-compromiso-futuro-sostenible-20190916212039-garc.html" title="Ángel León logra un compromiso por un futuro sostenible"><i class="voc-icons photo toggle-year"></i>
                                    Ángel León logra un compromiso por un futuro sostenible
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariosur.es/deportes/campeones-mundo-estan-espana-20190916183259-garc.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariosur.es/www/multimedia/201909/16/media/cortadas/07-seleccion-barajas-kvmD--228x141@RC.jpg"
                                         class="lazy" alt="Los campeones del mundo ya están en España" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariosur.es/www/multimedia/201909/16/media/cortadas/07-seleccion-barajas-kvmD--228x141@RC.jpg"
                                             alt="Los campeones del mundo ya están en España"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/deportes/campeones-mundo-estan-espana-20190916183259-garc.html" title="Los campeones del mundo ya están en España"><i class="voc-icons photo toggle-year"></i>
                                    Los campeones del mundo ya están en España
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Video gallery--><div class="voc-video-module-2 voc-video-module-big" data-voc-show-img-onclick=""><ul class="voc-vm-selected"><li class="active over" style="display: list-item;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=malagaenlamesa" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/malagaenlamesa#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=malagaenlamesa" title="Vídeos de Málaga en la mesa">Málaga en la mesa</a><h3 class="voc-title"><a href="https://www.malagaenlamesa.com/hace-pudin-parmesano-barra-6087488706001-20190918180932-vi.html#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=malagaenlamesa" title="Así se hace el pudin parmesano de La barra de Zapata">
                Así se hace el pudin parmesano de La barra de Zapata
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.malagaenlamesa.com/hace-pudin-parmesano-barra-6087488706001-20190918180932-vi.html#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=malagaenlamesa" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688293001/142a02c5-3182-4b3d-b244-57ff47a9d241/main/1920x1080/32s160ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688293001/142a02c5-3182-4b3d-b244-57ff47a9d241/main/1920x1080/32s160ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=malagaenlamesa" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/nacional#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=malagaenlamesa" title="Vídeos de Nacional">Nacional</a><h3 class="voc-title"><a href="https://www.diariosur.es/nacional/sanchez-pide-acto-responsabilidad-6086677833001-20190916110917-vi.html#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=malagaenlamesa" title="Sánchez pide &quot;acto de responsabilidad&quot; a todos los partidos para evitar elecciones">
                Sánchez pide &quot;acto de responsabilidad&quot; a todos los partidos para evitar elecciones
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.diariosur.es/nacional/sanchez-pide-acto-responsabilidad-6086677833001-20190916110917-vi.html#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=malagaenlamesa" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/d4f5693f-23b3-4534-98f2-be099eb02280/main/1920x1080/58s613ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/d4f5693f-23b3-4534-98f2-be099eb02280/main/1920x1080/58s613ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=malagaenlamesa" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=malagaenlamesa" title="Vídeos de "></a><h3 class="voc-title"><a href="https://www.diariosur.es/deportes/messi-apura-para-llegar-6086681318001-20190916110916-vi.html#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=malagaenlamesa" title="Leo Messi apura para llegar al partido frente al Dortmund">
                Leo Messi apura para llegar al partido frente al Dortmund
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.diariosur.es/deportes/messi-apura-para-llegar-6086681318001-20190916110916-vi.html#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=malagaenlamesa" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/db08b17d-0eb3-440c-a96c-7fa914cfd634/main/1920x1080/35s457ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/db08b17d-0eb3-440c-a96c-7fa914cfd634/main/1920x1080/35s457ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=malagaenlamesa" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/nacional#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=malagaenlamesa" title="Vídeos de Nacional">Nacional</a><h3 class="voc-title"><a href="https://www.diariosur.es/nacional/baldovi-sobre-propuesta-rivera-6086679416001-20190916110922-vi.html#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=malagaenlamesa" title="Baldoví sobre la propuesta de Cs: &quot;Rivera está desesperado&quot;">
                Baldoví sobre la propuesta de Cs: &quot;Rivera está desesperado&quot;
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.diariosur.es/nacional/baldovi-sobre-propuesta-rivera-6086679416001-20190916110922-vi.html#vca=modulos&amp;vso=diariosur&amp;vmc=video-5gra&amp;vli=malagaenlamesa" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/f0916527-eaa2-4c3e-ae03-2aaa9a8fc3d8/main/1920x1080/21s397ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/f0916527-eaa2-4c3e-ae03-2aaa9a8fc3d8/main/1920x1080/21s397ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li></ul><ul class="voc-vm-thumbnails"><li class="active over"><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688293001/142a02c5-3182-4b3d-b244-57ff47a9d241/main/224x126/32s160ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/d4f5693f-23b3-4534-98f2-be099eb02280/main/224x126/58s613ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/db08b17d-0eb3-440c-a96c-7fa914cfd634/main/224x126/35s457ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/f0916527-eaa2-4c3e-ae03-2aaa9a8fc3d8/main/224x126/21s397ms/match/image.jpg" alt=""></div></li></ul></div><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.malagaenlamesa.com/noticias-puedes-perder-20190921205027-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Las noticias que no te puedes perder de &#039;Málaga en la Mesa&#039;</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariosur"><a href="https://www.diariosur.es">DIARIOSUR.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Prensa Malagueña, S.A.</span><address>Domicilio social en Málaga, Av. Dr. Marañón, 48.</address></div><ul class="voc-social list-inline"><li><a href="https://facebook.es/diariosur" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/diariosur" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/diariosur/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="https://www.diariosur.es/tecnologia/recibe-noticias-telegram-20170610194305-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.nylonspain.es/" target="_blank" title="Nylon">Nylon</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" rel="nofollow" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.diariosur.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.diariosur.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.diariosur.es/condiciones-uso.html" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.diariosur.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.diariosur.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul><ev-paywall-notifier group-name="diariosur"></ev-paywall-notifier></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.malagaenlamesa.com/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.diariosur.es/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="http://www.diariosur.es/malaga/"
                               title="Málaga" target="_self">Málaga</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.diariosur.es/malaga-capital/"
                                       title="Málaga capital">Málaga capital</a></h4><h4><a href="http://www.diariosur.es/marbella-estepona/"
                                       title="Marbella       - Estepona">Marbella       - Estepona</a></h4><h4><a href="http://www.diariosur.es/costadelsol/"
                                       title="Costa del       Sol">Costa del       Sol</a></h4><h4><a href="http://www.diariosur.es/axarquia/"
                                       title="Axarquía">Axarquía</a></h4><h4><a href="https://www.diariosur.es/axarquia/rincon/"
                                       title="SUR Rincón">SUR Rincón</a></h4><h4><a href="https://www.diariosur.es/interior/ronda/"
                                       title="SUR Ronda">SUR Ronda</a></h4><h4><a href="https://www.diariosur.es/costadelsol/torremolinos/"
                                       title="SUR Torremolinos">SUR Torremolinos</a></h4><h4><a href="http://www.diariosur.es/interior/"
                                       title="Interior">Interior</a></h4><h4><a href="http://www.diariosur.es/turismo/"
                                       title="Turismo">Turismo</a></h4><h4><a href="http://www.diariosur.es/accion-solidaria/"
                                       title="Acción Solidaria">Acción Solidaria</a></h4><h4><a href="http://www.diariosur.es/feria/"
                                       title="Feria">Feria</a></h4><h4><a href="http://www.diariosur.es/semana-santa/"
                                       title="Semana Santa">Semana Santa</a></h4><h4><a href="http://www.diariosur.es/carnaval/"
                                       title="Carnaval">Carnaval</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/andalucia/"
                               title="Andalucía" target="_self">Andalucía</a></h3></li><li><h3><a href="http://www.diariosur.es/nacional/"
                               title="España" target="_self">España</a></h3></li><li><h3><a href="http://www.diariosur.es/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="http://www.diariosur.es/opinion/"
                               title="Opinión" target="_self">Opinión</a></h3></li><li><h3><a href="http://www.diariosur.es/economia/"
                               title="Economía" target="_self">Economía</a></h3></li><li><h3><a href="http://www.diariosur.es/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://malagacf.diariosur.es"
                                       title="Málaga CF">Málaga CF</a></h4><h4><a href="http://www.diariosur.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="http://unicaja.diariosur.es/"
                                       title="Unicaja CB">Unicaja CB</a></h4><h4><a href="http://www.diariosur.es/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.diariosur.es/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="http://www.diariosur.es/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="http://dorsalsur.diariosur.es/"
                                       title="Dorsal SUR">Dorsal SUR</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/culturas/"
                               title="Culturas" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.diariosur.es/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="http://www.diariosur.es/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="http://www.diariosur.es/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="http://www.diariosur.es/culturas/tv/"
                                       title="Televisión">Televisión</a></h4></hgroup></li><li><h3><a href="http://www.malagaenlamesa.com"
                               title="Málaga en la mesa" target="_self">Málaga en la mesa</a></h3></li><li><h3><a href="http://www.diariosur.es/gente-estilo/"
                               title="Gente y     estilo" target="_self">Gente y     estilo</a></h3></li><li><h3><a href="http://www.diariosur.es/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.diariosur.es/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="http://www.diariosur.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="http://www.diariosur.es/temas/generales/b-de-bulo.html"
                                       title="B de bulo">B de bulo</a></h4><h4><a href="http://www.diariosur.es/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="http://www.diariosur.es/padres-hijos/"
                                       title="De tal palo">De tal palo</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a></h3></li><li><h3><a href="http://www.diariosur.es/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.diariosur.es/senderismo/"
                                       title="Senderismo">Senderismo</a></h4><h4><a href="http://www.diariosur.es/planes/playas/"
                                       title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/motor/"
                               title="Motor" target="_self">Motor</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotos" target="_self">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><div class="voc-menu-services"></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.diariosur.es/squido/4.3.47/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201909161547');
        app.load('//static.vocento.com/paywall/1.2.17/paywall.js');        app.load('//static.vocento.com/vam/3.34.1/vam.js');        app.load('//static.vocento.com/video-player/1.2.8/video-player.js');
        app.load('//static.vocento.com/alerts/3.1.0/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static1.diariosur.es/frontal/1.13.1/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/0300/js/prospect.js');
	app.load('//static.vocento.com/widgets/1.3.0/loader.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMVldnQFABF1AMWRtQFlVUFl1QFRA=","queueTime":0,"applicationTime":229,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>