<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.diariosur.es"><link rel="dns-prefetch" href="//static2.diariosur.es"><link rel="dns-prefetch" href="//static3.diariosur.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static2.diariosur.es/squido/4.3.11/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>El Encuentro de los Mares busca consolidar Andalucía como epicentro mundial en defensa de la sostenibilidad marina | Malaga en la Mesa - Diario Sur</title><meta name="title" content="El Encuentro de los Mares busca consolidar Andalucía como epicentro mundial en defensa de la sostenibilidad marina"/><meta name="description" content="El congreso, que se celebrará entre Málaga y Cádiz del 16 al 19 de junio, reunirá al sector pesquero, científico y gastronómico para debatir sobre la explotación respons"/><meta name="keywords" content="encuentro, mares, busca, consolidar, andalucia, bandera, defensa, recursos, marinos"/><meta name="news_keywords" content="encuentro, mares, busca, consolidar, andalucia, bandera, defensa, recursos, marinos"/><meta name="DC.date.issued"
          content="2019-06-11T16:04:41+02:00"/><meta name="date"
          content="2019-06-11T16:04:41+02:00"/><link rel="canonical" href="https://www.malagaenlamesa.com/encuentro-mares-busca-20190611154440-nt.html"/><meta name="robots"
          content="index,follow,noarchive"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.malagaenlamesa.com/encuentro-mares-busca-20190611154440-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Malaga en la Mesa - Diario Sur"/><meta property="og:url" content="https://www.malagaenlamesa.com/encuentro-mares-busca-20190611154440-nt.html"/><meta property="og:description" content="El congreso, que se celebrará entre Málaga y Cádiz del 16 al 19 de junio, reunirá al sector pesquero, científico y gastronómico para debatir sobre la explotación respons"/><meta property="og:image" content="https://static3.diariosur.es/malagaenlamesa/multimedia/201906/11/media/cortadas/encuentro-mares-Ry5wislBSBLMsVyXfVyvBJO-624x385@Diario%20Sur.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="El Encuentro de los Mares busca consolidar Andalucía como epicentro mundial en defensa de la sostenibilidad marina"/><meta property="article:tag" content="Benjamín Lana"/><meta property="article:tag" content="Pesca"/><meta property="article:author" content=""/><meta property="article:publisher" content="http://facebook.es/diariosur"/><meta property="article:section" content="malagaenlamesa"/><meta property="article:published_time" content="2019-06-12T13:31:15+02:00"/><meta property="article:modified_time" content="2019-06-12T13:31:15+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@diariosur"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="El Encuentro de los Mares busca consolidar Andalucía como epicentro mundial en defensa de la sostenibilidad marina"/><meta name="twitter:description" content="El congreso, que se celebrará entre Málaga y Cádiz del 16 al 19 de junio, reunirá al sector pesquero, científico y gastronómico para debatir sobre la explotación respons"/><meta name="twitter:image" content="https://static3.diariosur.es/malagaenlamesa/multimedia/201906/11/media/cortadas/encuentro-mares-Ry5wislBSBLMsVyXfVyvBJO-624x385@Diario%20Sur.jpg"/><meta name="twitter:image:alt" content="Benjamín Lana, durante la presentación del congreso"/><meta property="fb:pages" content="52107727250"/><meta property="fb:app_id" content="96373116360" /><link rel="stylesheet" href="//static2.diariosur.es/squido/4.3.11/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'malagaenlamesa';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'el-encuentro-de-los-mares-busca-consolidar-andalucia-como-epicentro-mundial-en-defensa-de-la-sostenibilidad-marina';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'marina-martinez';
    window.voc_or = 'swingmethode';
    window.voc_pr = 1;
    window.voc_fep = '20190611160441';
    window.voc_fem = '20190612133115';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'benjamin-lana,pesca';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '1140';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobqleza"
    data-legacy-chartbeat="diariosur.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5LJTR9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.malagaenlamesa.com/encuentro-mares-busca-20190611154440-nt.html"
      },
      "headline": "El Encuentro de los Mares busca consolidar Andalucía como epicentro mundial en defensa de la sostenibilidad marina",
      "datePublished": "2019-06-12T13:31:15+02:00",
      "dateModified": "2019-06-12T13:31:15+02:00",
      "author": {
        "@type": "Person",
        "name": "Marina Martínez"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static3.diariosur.es/malagaenlamesa/multimedia/201906/11/media/cortadas/encuentro-mares-Ry5wislBSBLMsVyXfVyvBJO-624x385@Diario%20Sur.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Malaga en la Mesa - Diario Sur",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static3.diariosur.es/squido/latest/assets/images/diariosur.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El congreso, que se celebrará entre Málaga y Cádiz del 16 al 19 de junio, reunirá al sector pesquero, científico y gastronómico para debatir sobre la explotación responsable y premiará a Global Fishing Watch"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"/><link rel="shortcut icon" href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/largetile.png"/></head><body class="diariosur"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LJTR9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariosur,voces/1/G.4--NS/123456789?pageName=&g=https://www.malagaenlamesa.com/encuentro-mares-busca-20190611154440-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariosur&amp;name=malagaenlamesa.el-encuentro-de-los-mares-busca-consolidar-andalucia-como-epicentro-mundial-en-defensa-de-la-sostenibilidad-marina&amp;voc_site=diariosur&amp;voc_se=malagaenlamesa&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=el-encuentro-de-los-mares-busca-consolidar-andalucia-como-epicentro-mundial-en-defensa-de-la-sostenibilidad-marina&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190611160441&amp;voc_fem=20190612133115&amp;voc_or=swingmethode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.malagaenlamesa.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Malaga en la Mesa - Diario Sur..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="4c2e1bfe-8c4e-11e9-b1a8-ea5481fa3a23"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.diariosur.es"><img src="//static2.diariosur.es/squido/latest/assets/images/diariosur.svg"
                             alt="Malaga en la Mesa - Diario Sur"></a></div></div><a href="https://www.malagaenlamesa.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Malaga en la Mesa - Diario Sur: nuevas noticias en portada"><img src="//static2.diariosur.es/squido/latest/assets/images/diariosur-mini.svg"
         alt="Malaga en la Mesa - Diario Sur: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Málaga en la mesa</a></span><a href="#">El Encuentro de los Mares busca consolidar Andalucía como epicentro mundial en defensa de la sostenibilidad marina</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-no-padding"><section class="aviso-inferior-trial slide-in-up animation-delay" style="display:none" data-voc-pw-alert data-voc-pw-last-news><div class="content-info-trial"><header><p data-voc-pw-n-news>Esta es tu última noticia por ver este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete y disfruta de 2 meses gratis
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static.diariosur.es/squido/latest/assets/images/diariosur-on.svg" alt="logo-correo-on2.svg"></a><a data-voc-pw-more-info data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-btn-flujo" href="https://areapersonal.diariosur.es/suscripcion/pack-on-diariosur-92258.html#vca=suscribete&amp;vso=diariosur&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.malagaenlamesa.com/login/login.html#vca=suscribete&vso=diariosur&vmc=on&vli=cdn-unm-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay " data-voc-pw-alert data-voc-pw-news-left><div class="content-info-trial"><header><p data-voc-pw-n-news style="display: none;">Te quedan <span></span><span> noticias</span> por ver en este mes</p><p data-voc-pw-one-news style="display: none;">Te queda <span>1 noticia</span> por ver en este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete y disfruta de 2 meses gratis
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static.diariosur.es/squido/latest/assets/images/diariosur-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.diariosur.es/suscripcion/pack-on-diariosur-92258.html#vca=suscribete&amp;vso=diariosur&amp;vmc=on&amp;vli=cdn-qnc-btn-flujo" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.malagaenlamesa.com/login/login.html#vca=suscribete&vso=diariosur&vmc=on&vli=cdn-qnc-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-link-login">Inicia sesión</a></p></div></div></section><div class="content-exclusive-bg " style="display: none;" data-voc-pw-alert data-voc-pw-limit-exceeded><div class="container-wall-exclusive wall-exclusive-detail-AB"><div class="grip-content-exclusive"><div class="left-side-exclusive"><img src="//static.vocento.com/common/assets/onplus/diariosur/limite.png" alt=""></div><div class="right-side-exclusive"><div class="container-btn-exclusive"><a href=""><img src="//static.diariosur.es/squido/latest/assets/images/diariosur-on.svg" alt="logo-correo-on2.svg"></a><div class="paragraph-titles-exclus"><span>Has alcanzado tu límite de navegación este mes</span><p>Suscríbete a SUR on+ antes del día 17 de junio y consigue DOS MESES GRATIS de acceso ilimitado. ¡SOLO QUEDAN 5 DÍAS!</p></div><div class="btns-row"><a
                                                                                    data-voc-pw-subscription data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-flujo"
                                                                                href="https://areapersonal.diariosur.es/suscripcion/#vca=suscribete&amp;vso=diariosur&amp;vmc=on&amp;vli=cdn-la-btn-flujo" class="mas-info-aviso btn-firts-exclusive">Suscríbete</a><a data-voc-pw-more-info href="https://areapersonal.diariosur.es/suscripcion/pack-on-diariosur-92258.html#vca=suscribete&amp;vso=diariosur&amp;vmc=on&amp;vli=cdn-la-btn-masinfo" class="mas-info-aviso btn-second-exclusive" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-masinfo">Más información</a></div></div></div></div><div class="content-trial-suscriptor content-login"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariosur.es/login/login.html#vca=suscribete&vso=diariosur&vmc=on&vli=cdn-la-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-link-login" >Inicia sesión</a></p></div></div></div><div class="modal fade" id="prescription1-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-prescription-1><div class="voc-addblocker-popup trial-popup"><header><p class="title-winback">Si te gusta, on+ es mucho más</p><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">¿Quieres seguir navegando sin límites?</p><img src="//static.diariosur.es/squido/latest/assets/images/diariosur-on.svg" alt="Malaga en la Mesa - Diario Sur On+"><div class="content-info-trial with-price popup-content-price"><div class="content-bodegon-trial popup-bodegon"><img src="//static3.diariosur.es/squido/latest/assets/images/areapersonal/pack-onplus-diariosur.png" alt=""></div><div class="content-aviso-trial-price popup-info-trial"><p class="lanzamiento">OFERTA DE LANZAMIENTO</p><span>Suscríbete ahora y disfruta</span><p class="price-red popup-price lanzamiento">2 MESES GRATIS</p><span>Precio de la suscripción 5,95 €/mes<br> Sin compromiso de permanencia</span></div></div><div class="btn-price-trial popup-btn"><a href="https://areapersonal.diariosur.es/suscripcion/#vca=suscribete&amp;vso=diariosur&amp;vmc=on&amp;vli=cdn-trial-pres-btn-flujo" class="mas-info-aviso price-trial" class="mas-info-aviso price-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-pres-btn-flujo">Pruébalo</a></div></div></div></div><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="http://www.malagaenlamesa.com/" title="Málaga en la mesa" class="voc-active">Málaga en la mesa</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/restaurantes/" title="Restaurantes"
                                   target="_self">Restaurantes</a></h3></li><li><h3><a href="/vinos/" title="Vinos"
                                   target="_self">Vinos</a></h3></li><li><h3><a href="http://restaurantes.malagaenlamesa.com" title="Directorio de restaurantes"
                                   target="_self">Directorio de restaurantes</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>El Encuentro de los Mares busca consolidar Andalucía como epicentro mundial en defensa de la sostenibilidad marina</h1><figure class="voc-main-figure  voc-video-story"><div class="voc-img-icon-link voc-horizontal"><div class="video-player "
                     data-voc-video-player
                     data-voc-video-player-accountname="diariosur"

                                            data-voc-video-player-source="brightcove"
                    
                    
                     data-voc-video-player-videoid="6047028255001"
                     data-voc-video-player-poster="//static3.diariosur.es/malagaenlamesa/multimedia/201906/11/media/cortadas/encuentro-mares-Ry5wislBSBLMsVyXfVyvBJO-624x385@Diario%20Sur.jpg"
                     data-voc-video-player-autoplay=""
                     data-voc-video-player-muted=""
                     data-voc-video-player-domain="www.malagaenlamesa.com"
                         data-voc-video-player-newsid="4c2e1bfe-8c4e-11e9-b1a8-ea5481fa3a23" 
                        
                        
                ><img
                            src="//static3.diariosur.es/malagaenlamesa/multimedia/201906/11/media/cortadas/encuentro-mares-Ry5wislBSBLMsVyXfVyvBJO-624x385@Diario%20Sur.jpg"
                            height="385px"
                            width="624px"  onload="performance.mark('fmp');" ><i class="voc-icons videobig voc-multimedia-box voc-ico-xl voc-literal"><span>11:49</span></i></div></div><figcaption
                        class="figure-caption">Benjamín Lana, durante la presentación del congreso / 
                    <span class="voc-photo-author">Ñito Salas</span></figcaption></figure><h3 class="voc-link-related"></h3><h2>El congreso, que se celebrará entre Málaga y Cádiz del 16 al 19 de junio, reunirá al sector pesquero, científico y gastronómico para debatir sobre la explotación responsable y premiará a Global Fishing Watch</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="https://www.malagaenlamesa.com/comun/img/2014/autor/firmas-5374e91f61aac-foto.jpg" alt="Marina Martínez"/><noscript><img src="https://www.malagaenlamesa.com/comun/img/2014/autor/firmas-5374e91f61aac-foto.jpg" alt="Marina Martínez"/></noscript></figure><div><div class="voc-author-info"><author><a title="MARINA MARTÍNEZ"
                                            href="/autor/marina-martinez-509.html"
                                   class="voc-author">MARINA MARTÍNEZ</a><a title="noidesur" data-voc-vtm-info="marina-martinez-twitter" data-voc-vtm-id="seguirautor" href="https://twitter.com/noidesur" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a></author><time>
                                            Miércoles, 12 junio 2019, 13:31
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="4c2e1bfe-8c4e-11e9-b1a8-ea5481fa3a23"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>No es casualidad que haya sido la elegida. Andalucía es la puerta de dos mares con historia. De ahí que el Encuentro de los Mares haya puesto su mirada en ella como sede de su primera edición.<strong> Una ambiciosa convocatoria que se celebrará del 16 al 19 de junio entre Málaga y Cádiz</strong> y que aspira a consolidar la región como bandera en defensa del mar, de la sostenibilidad y la explotación responsable de los recursos marinos. Así lo advertía este martes<strong> durante la presentación Benjamín Lana, presidente de la división de Gastronomía de Vocento</strong>, que organiza el evento con el apoyo de la Diputación Provincial de Málaga y la Junta de Andalucía. </p><section class="voc-ficha-detail"><div class="voc-ficha-despiece"><h5>Agenda</h5><p>Domingo 16 de 12.00-17.00 horas:</p><p>Evento popular con espetos malagueños y parrillas vascas (Muelle Uno).</p><p>Lunes 17 (Auditorio Diputación)</p><p>10.00 horas: &#039;La pesca en el siglo XXI. Mitos, realidades, riesgos y beneficios&#039;. Javier Garat, presidente de la Coalición Internacional de Asociaciones de Pesca.</p><p>10.30 horas: &#039;Recreando el Adriático&#039;. Moreno Cedroni, La Madonnina del Pescatore (Senigallia, Italia, dos estrellas Michelin).</p><p>11.15 horas: &#039;Reconstruyendo la biodiversidad marina&#039;. Carlos M. Duarte, director del Centro de Investigación del Mar Rojo.</p><p>11.45 horas: &#039;Micología marina: setas comestibles debajo del agua&#039;. Ángel León, Aponiente (El Puerto de Santa María, tres estrellas Michelin)y Juan Carlos Mackintosh, gerente de Atún Rojo del Estrecho.</p><p>12.30 horas: &#039;Bermeo Tuna World Capital. Un proyecto singular para la Década de los Océanos de la ONU&#039;. Rogelio Pozo (AZTI).</p><p>13.00 horas: &#039;Donde la Ría de Arousa se adentra en la huerta&#039;.</p><p>Javier Olleros, Culler de Pau (O Grove, una estrella Michelin).</p><p>13.30 horas: &#039;Pesquerías artesanales: Competencia, sostenibilidad y respeto&#039;. Roberto Rodríguez Prieto (Artesans da Pesca), Miren Garmendia (Federación de Cofradías de Gipuzkoa) y Arantza Murillas</p><p>Martes 18 durante toda la mañana</p><p>Visita al estero de la empresa Lubimar en Barbate.</p><p>Miércoles 19 (Bodegas González Byass, Jerez) </p><p>9.30 horas: &#039;Salmuera, el umami cántabro&#039;. Sergio Bastard (La Casona del Judío, Santander). </p><p>10.00 horas: &#039;La industria conservera ante el reto del abastecimiento: calidad y volumen&#039;. Rosa Lafuente (Conservera Gallega) y José María Vázquez (Herpac). </p><p>10.30 horas: &#039;Reflejos progresivos del Mediterráneo&#039;. Paco Pérez (Miramar, dos estrellas Michelin). </p><p>11.00 horas: &#039;La fecunda unión del chef y el pescador&#039;. Rafa Zafra y Pere Gotanegra (Estimar). </p><p>11.45 horas: Rita Míguez, presidenta de la Asociación Nacional Mujeres de la Pesca. </p><p>12.15 horas: &#039;NaDo no Atlántico&#039;. Iván Domínguez. </p><p>12.45 horas: &#039;De la etnología culinaria al auge de la ficogastronomía&#039;. José Lucas Pérez Llorens (catedrático del Departamento de Biología Universidad de Cádiz) y Fernando G. Brun (profesor titular de Biología de la Universidad de Cádiz). </p><p>13.15 horas: &#039;Pescado a la carta&#039;. Esther Manzano Casa Marcial (Arriondas, dos estrellas Michelin) y Celso Sánchez (pescadero). </p><p>13.45 horas: &#039;El mar inesperado&#039;. Pino Cuttaia, Ristorante La Madia, (Licata, Agrigento, Italia, 2 estrellas Michelin). </p><p>14.15 horas: &#039;El vino que mira al mar&#039;. González Byass. </p><p>Más información en <a data-voc-vtm-id="in-text-traffic" href="http://www.encuentrodelosmares.com"   >www.encuentrodelosmares.com</a></p></div></section><p>«Ojalá en un futuro todos quieran venir a Andalucía para que demos voz a sus problemas en torno al mar», añadía Lana durante la presentación,<strong> celebrada en la Fábrica de Cerveza Victoria, y a la que ha asistido una amplia representación del sector e institucional</strong>. Entre ellos, el presidente de la Diputación, Francisco Salado, y delegado territorial de Agricultura, Ganadería, Pesca y Desarrollo Sostenible de la Junta, Fernando Fernández-Tapias. Ambos han destacado la importancia de la iniciativa para el impulso del sector y las posibilidades que abre a la región. «Es una oportunidad única para que Andalucía se posicione en la explotación responsable de los recursos marinos», consideraba Fernández-Tapias, remarcando que el sector extractivo andaluz es el segundo más importante de España y recordando la apuesta de la Junta por la mejora del sector y su eficiencia productiva. Convencido de la necesidad de «mirar más al mar», Salado, por su parte, se mostraba confiado en que el encuentro «se va a convertir en gran referente». A su juicio, «el mar es nuestra mejor industria», de ahí que considere que haya que prestarle más atención y aprovechar su potencial. No en vano, una de sus grandes apuestas es<strong> la creación de una Senda Azul para poner en valor la riqueza marítima de Málaga</strong>. </p><div class="voc-photo-combo-three"><figure class="voc-figure-big" style="background-image: url('//static3.diariosur.es/malagaenlamesa/multimedia/201906/11/media/cortadas/mares-nito%20(30)-kfMD--624x385@Diario%20Sur.jpg');"></figure><figure class="voc-figure-medium" style="background-image: url('//static1.diariosur.es/malagaenlamesa/multimedia/201906/11/media/cortadas/mares-nito%20(27)-kfMD--396x282@Diario%20Sur.jpg');"></figure><figure class="voc-figure-small" style="background-image: url('//static3.diariosur.es/malagaenlamesa/multimedia/201906/11/media/cortadas/mares-nito%20(26)-kfMD--220x282@Diario%20Sur.jpg');"></figure><span class="figure-caption">
                Representantes institucionales y organizadores durante el acto.
                 / <span class="voc-photo-author">Ñito Salas</span></span></div><p>Pero no se queda en el nivel local el Encuentro de los Mares. Va más allá. «Nace con alma y compromiso», pero al mismo tiempo, con una «visión global». «El mar está en una situación bastante comprometida, y no es problema sólo de un mar, sino que es un problema global», incidía Benjamín Lana, convencido de que el evento servirá para «estrechar relaciones entre los diferentes sectores implicados y dar un empujón en defensa de los mares». Y se hará de forma multidisciplinar y con ambición internacional. <strong>Por primera vez, se va a reunir a científicos, armadores, pescadores, pescaderos, empresarios de la industria conservera y cocineros en un mismo auditorio</strong> en defensa del futuro de los mares. No sólo del Mediterráneo y el Atlántico, también del Cantábrico, el Tirreno, el Adriático o el Mar Rojo, como enumeraba el presidente de la división de Gastronomía de Vocento, organizadora también de otros grandes foros gastronómicos como San Sebastian Gastronomika o Madrid Fusión. </p><p>En esta ocasión, se pondrá sobre la mesa la explotación responsable de los recursos marinos, las inquietudes y experiencias de quienes tienen profesionalmente en el mar su centro de trabajo y las propuestas de algunos de los mejores cocineros vinculados al mundo del mar. Aquí, como explicaba Benjamín Lana, prestando su imagen a la voz de todos. Y ahí estarán grandes cocineros españoles como Ángel León, Paco Pérez, Javier Olleros, Esther Manzano, Diego Gallegos o los italianos Moreno Cedroni y Pino Cuttaia (ambos con dos estrellas Michelin). Junto a ellos, <strong>expertos y profesionales en diferentes áreas marinas, como Carlos Duarte, director del Centro de Investigación del Mar Rojo o Rita Míguez</strong>, presidenta de la Asociación Nacional Mujeres de la Pesca, organización que agrupa a 15.000 mujeres vinculadas por su actividad laboral al mar. El presidente de la Coalición Internacional de Asociaciones de Pesca, Javier Garat; o Rogelio Pozo, director general de Azti (centro tecnológico de referencia mundial experto en investigación marina y alimentaria), engrosan también el programa de esta iniciativa pionera que comenzará el domingo en Muelle Uno con una jornada de cocina popular en la que los espetos del Mediterráneo y las parrillas del Cantábrico se darán la mano. La agenda continuará el lunes, también en Málaga, con una jornada de ponencias y mesas redondas en el Auditorio Edgar Neville de la Diputación. El martes 18, el grupo de trabajo se trasladará hasta Barbate para conocer de cerca la acuicultura marina en tierra en un estero de la empresa Lubimar, mientras que el miércoles 19 se cerrarán las ponencias en las bodegas González Byass de Jerez de la Frontera. </p><p>Biología y<strong> vida marina, cocina y producto, experiencias en el mar, e industria, empresa y empleo conforman los bloques temáticos</strong> en torno a los que girará el Encuentro de los Mares, donde se abordarán, entre otros temas, la pesca artesanal como alternativa sostenible, el estado del litoral español, la reestructuración y renovación de las flotas, la situación de los stocks pesqueros, los avances en materia de igualdad en el sector de la pesca, los pescados de cultivo y descarte y sus usos racionales, los retos de la industria conservera o el cultivo de pescado en agua dulce. Los interesados en asistir a las ponencias pueden inscribirse de forma gratuita en <a data-voc-vtm-id="in-text-traffic" href="http://www.encuentrodelosmares.com/" target="_self"  >www.encuentrodelosmares.com</a> </p><p></p><div class="voc-gallery voc-video-gallery" href="#"><figure><div class="voc-horizontal voc-img-icon-link voc-horizontal--16by9"><div class="video-player"
         data-voc-video-player
         data-voc-video-player-accountname="diariosur"
         data-voc-video-player-source="brightcove"
         data-voc-video-player-videoid="6042813729001"data-voc-video-player-muted="false"
         data-voc-video-player-domain="www.malagaenlamesa.com"
         data-voc-video-player-newsid="6042813729001"

        
            ><i class="voc-icons videobig voc-multimedia-box voc-ico-xl voc-literal"><span>01:58</span></i></div></div></figure><span class="figure-caption"><span class="voc-gallery-type"><i class="voc-icons video"></i> Vídeo.
                </span>
                Cocineros, científicos y pescadores se unen para defender el futuro de los mares en Málaga y Cádiz del 16 al 19 de junio. 
                <span class="voc-photo-author"></span></span></div><p></p><p>No acaba ahí la propuesta. El reto es la continuidad. De hecho, Benjamín Lana<strong> ya ha avanzado que algunas ideas ya se barajan para la próxima edición</strong>. Porque el objetivo es consolidar la cita de forma anual como abanderada de la lucha en favor de la salud de los recursos marinos. Y en ese ambicioso camino, el Encuentro de los Mares también pretende tener<strong> un reconocimiento para personas, colectivos u organizaciones que contribuyan a la defensa de los mares</strong>. En esta primera edición, será para Global Fishing Watch, una plataforma fundada por Google y que cuenta con el apoyo de diferentes fundaciones, entre ellas la Leonardo DiCaprio. Basado en un sistema de monitoreo, geolocaliza 70.000 barcos en todo el mundo, con más de 20 millones de datos en torno a ellos. Según el presidente de la división de Gastronomía de Vocento, «plataforma tecnológica que va a cambiar el mundo de la pesca, dejando al descubierto su huella a nivel mundial y siguiendo en tiempo real el 75% de los pesqueros industriales». A ella se entregará el Premio Sardtún,<strong> mascota del evento que simboliza la cultura de Málaga y Cádiz abrazadas en torno a la sardina y el atún</strong>. Con su &#039;presentación en sociedad&#039; terminaba Benjamín Lana de desmenuzar este primer Encuentro de los Mares, cuya bandera ondea especialmente un cocinero que ha hecho del mar su vida: Ángel León. El tres estrellas Michelin gaditano (Aponiente) no sólo desvelará durante el congreso otra gran novedad en su cocina, sino que le pone imagen con<a data-voc-vtm-id="in-text-traffic" href="https://www.diariosur.es/culturas/mesa-6042813729001-20190530170525-vi.html"   > un impactante vídeo que cerraba la presentación</a> y con el que se busca remover conciencias. Al fin y al cabo, es la esencia del encuentro.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.malagaenlamesa.com/temas/personajes/benjamin-lana.html"
               title="Benjamín Lana">Benjamín Lana</a>,                    <a href="https://www.malagaenlamesa.com/temas/generales/pesca.html"
               title="Pesca">Pesca</a></div><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.diariosur.es/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24  voc-mt24 voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://www.malagaenlamesa.com/top-noticias/mas-vistos.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=malagaenlamesa">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.malagaenlamesa.com/top-noticias/mas-vistos.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=malagaenlamesa" title="Top 50">Top 50</a></header><div class="tab-content"><div id="most-readed-section" ><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.malagaenlamesa.com/restaurantes-provincia-participan-20190612183539-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=malagaenlamesa"
                                   title="35 restaurantes de la provincia de Málaga participan en la primera ruta de la aceituna aloreña">
                                    35 restaurantes de la provincia de Málaga participan en la primera ruta de la aceituna aloreña
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.malagaenlamesa.com/encuentro-mares-busca-20190611154440-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=malagaenlamesa"
                                   title="El Encuentro de los Mares busca consolidar Andalucía como epicentro mundial en defensa de la sostenibilidad marina">
                                    El Encuentro de los Mares busca consolidar Andalucía como epicentro mundial en defensa de la sostenibilidad marina
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.malagaenlamesa.com/alejandra-catering-cumple-20190608000504-ntvo.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=malagaenlamesa"
                                   title="Alejandra Catering cumple sus primeros 15 años">
                                    Alejandra Catering cumple sus primeros 15 años
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.malagaenlamesa.com/restaurantes/quince-anos-fusionando-20190604175109-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=malagaenlamesa"
                                   title="Quince años fusionando la cocina elaborada con la tapa">
                                    Quince años fusionando la cocina elaborada con la tapa
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.malagaenlamesa.com/recuperar-tradicion-20190608221501-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=malagaenlamesa"
                                   title="Recuperar la tradición">
                                    Recuperar la tradición
                                </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement="" ><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="4c2e1bfe-8c4e-11e9-b1a8-ea5481fa3a23" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="4c2e1bfe-8c4e-11e9-b1a8-ea5481fa3a23"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="malagaenlamesa"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariosur.es/sociedad/global-fishing-watch-congreso-vocento-encuentro-mares-20190612134026-ntrc.html" title="Global Fishing Watch recibe el premio Sartún en el Encuentro de los Mares" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/www/multimedia/201906/12/media/cortadas/congreso-2-k9KG--300x186@RC.jpg" class="lazy"
                                         alt="Global Fishing Watch recibe el premio Sartún en el Encuentro de los Mares"/><noscript><img src="https://static.diariosur.es/www/multimedia/201906/12/media/cortadas/congreso-2-k9KG--300x186@RC.jpg" alt="Global Fishing Watch recibe el premio Sartún en el Encuentro de los Mares"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariosur.es/sociedad/global-fishing-watch-congreso-vocento-encuentro-mares-20190612134026-ntrc.html#vca=modulos&vso=diariosur&vmc=noticias-rel&vli=Málaga en la mesa" class="voc-text-link" title="Global Fishing Watch recibe el premio Sartún en el Encuentro de los Mares">
                                Global Fishing Watch recibe el premio Sartún en el Encuentro de los Mares
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.malagaenlamesa.com/dani-garcia-vuelve-20190606123508-nt.html" title="Dani García vuelve a McDonald&#039;s" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/malagaenlamesa/multimedia/201906/06/media/cortadas/MCDONALDS-DG-U30430875463JWF--300x186@Diario%20Sur-DiarioSur.jpg" class="lazy"
                                         alt="Dani García vuelve a McDonald&#039;s"/><noscript><img src="https://static.diariosur.es/malagaenlamesa/multimedia/201906/06/media/cortadas/MCDONALDS-DG-U30430875463JWF--300x186@Diario%20Sur-DiarioSur.jpg" alt="Dani García vuelve a McDonald&#039;s"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.malagaenlamesa.com/dani-garcia-vuelve-20190606123508-nt.html#vca=modulos&vso=diariosur&vmc=noticias-rel&vli=Málaga en la mesa" class="voc-text-link" title="Dani García vuelve a McDonald&#039;s">
                                Dani García vuelve a McDonald&#039;s
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.malagaenlamesa.com/arranca-malaga-gastronomy-20190606145837-nt.html" title="De menú: cuatro días con mucho sabor" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/malagaenlamesa/multimedia/201906/06/media/cortadas/mg-U304308754630eD--300x186@Diario%20Sur-DiarioSur.jpg" class="lazy"
                                         alt="De menú: cuatro días con mucho sabor"/><noscript><img src="https://static.diariosur.es/malagaenlamesa/multimedia/201906/06/media/cortadas/mg-U304308754630eD--300x186@Diario%20Sur-DiarioSur.jpg" alt="De menú: cuatro días con mucho sabor"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.malagaenlamesa.com/arranca-malaga-gastronomy-20190606145837-nt.html#vca=modulos&vso=diariosur&vmc=noticias-rel&vli=Málaga en la mesa" class="voc-text-link" title="De menú: cuatro días con mucho sabor">
                                De menú: cuatro días con mucho sabor
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.malagaenlamesa.com/presentacion-encuentro-mares-imagenes-20190611160133-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariosur.es/malagaenlamesa/multimedia/201906/11/media/cortadas/mares-nito%20(30)-kAHG--228x141@Diario%20Sur.jpg"
                                         class="lazy" alt="La presentación del Encuentro de los Mares, en imágenes" style=""
                                         src="https://static.diariosur.es/malagaenlamesa/multimedia/201906/11/media/cortadas/mares-nito%20(30)-kAHG--228x141@Diario%20Sur.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariosur.es/malagaenlamesa/multimedia/201906/11/media/cortadas/mares-nito%20(30)-kAHG--228x141@Diario%20Sur.jpg"
                                             alt="La presentación del Encuentro de los Mares, en imágenes"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.malagaenlamesa.com/presentacion-encuentro-mares-imagenes-20190611160133-ga.html" title="La presentación del Encuentro de los Mares, en imágenes"><i class="voc-icons photo toggle-year"></i>
                                    La presentación del Encuentro de los Mares, en imágenes
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariosur.es/malaga-capital/ambiente-festivo-clausura-juegos-deportivos-municipales-20190608151429-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariosur.es/www/multimedia/201906/08/media/cortadas/juegos-deportivos%20(26)-kl1E--228x141@Diario%20Sur.jpg"
                                         class="lazy" alt="Ambiente festivo en la clausura de los Juegos Deportivos Municipales" style=""
                                         src="https://static.diariosur.es/www/multimedia/201906/08/media/cortadas/juegos-deportivos%20(26)-kl1E--228x141@Diario%20Sur.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariosur.es/www/multimedia/201906/08/media/cortadas/juegos-deportivos%20(26)-kl1E--228x141@Diario%20Sur.jpg"
                                             alt="Ambiente festivo en la clausura de los Juegos Deportivos Municipales"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/malaga-capital/ambiente-festivo-clausura-juegos-deportivos-municipales-20190608151429-ga.html" title="Ambiente festivo en la clausura de los Juegos Deportivos Municipales"><i class="voc-icons photo toggle-year"></i>
                                    Ambiente festivo en la clausura de los Juegos Deportivos Municipales
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariosur.es/malaga-capital/malaga-suma-mundial-oceanos-20190610142942-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariosur.es/www/multimedia/201906/10/media/oceanos/oceanos%20(9)--228x141.jpg"
                                         class="lazy" alt="Málaga se suma al Día Mundial de los océanos" style=""
                                         src="https://static.diariosur.es/www/multimedia/201906/10/media/oceanos/oceanos%20(9)--228x141.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariosur.es/www/multimedia/201906/10/media/oceanos/oceanos%20(9)--228x141.jpg"
                                             alt="Málaga se suma al Día Mundial de los océanos"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/malaga-capital/malaga-suma-mundial-oceanos-20190610142942-ga.html" title="Málaga se suma al Día Mundial de los océanos"><i class="voc-icons photo toggle-year"></i>
                                    Málaga se suma al Día Mundial de los océanos
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariosur.es/malaga-capital/procesion-corpus-malaga-anos-20190612005040-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariosur.es/www/multimedia/201906/12/media/cortadas/8-kd9H--228x141@Diario%20Sur.jpg"
                                         class="lazy" alt="La procesión del Corpus en Málaga de los años 40 a los 70" style=""
                                         src="https://static.diariosur.es/www/multimedia/201906/12/media/cortadas/8-kd9H--228x141@Diario%20Sur.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariosur.es/www/multimedia/201906/12/media/cortadas/8-kd9H--228x141@Diario%20Sur.jpg"
                                             alt="La procesión del Corpus en Málaga de los años 40 a los 70"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/malaga-capital/procesion-corpus-malaga-anos-20190612005040-ga.html" title="La procesión del Corpus en Málaga de los años 40 a los 70"><i class="voc-icons photo toggle-year"></i>
                                    La procesión del Corpus en Málaga de los años 40 a los 70
                                </a></h3></div></article></div></div></div><!--Video gallery--><div class="voc-area-container voc-area-container--bdr-btm-8 voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header "><h3 class="voc-news-grouper__title">
                    Vídeos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.malagaenlamesa.com/encuentro-mares-busca-consolidar-6047028255001-20190611160613-vi.html" title="El Encuentro de los Mares busca consolidar Andalucía como epicentro mundial en defensa de la sostenibilidad marina"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="diariosur"
                                         data-voc-video-thumbnail-videoid="6047028255001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>11:49</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.malagaenlamesa.com/encuentro-mares-busca-consolidar-6047028255001-20190611160613-vi.html" title="El Encuentro de los Mares busca consolidar Andalucía como epicentro mundial en defensa de la sostenibilidad marina"><i class="voc-icons video toggle-year"></i>
                                    El Encuentro de los Mares busca consolidar Andalucía como epicentro mundial en defensa de la sostenibilidad marina
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.diariosur.es/malaga-capital/direccion-general-trafico-lanza-6045392957001-20190606160607-vi.html" title="La Dirección General de Tráfico lanza una campaña en la que se multiplicarán los controles de alcohol y drogas al volante"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="diariosur"
                                         data-voc-video-thumbnail-videoid="6045392957001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>03:16</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/malaga-capital/direccion-general-trafico-lanza-6045392957001-20190606160607-vi.html" title="La Dirección General de Tráfico lanza una campaña en la que se multiplicarán los controles de alcohol y drogas al volante"><i class="voc-icons video toggle-year"></i>
                                    La Dirección General de Tráfico lanza una campaña en la que se multiplicarán los controles de alcohol y drogas al volante
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.diariosur.es/malaga-capital/periodista-jesus-hinojosa-habla-6045452941001-20190606190602-vi.html" title="El periodista de SUR Jesús Hinojosa habla sobre los proyectos de la Alameda Principal y el Guadalmedina en &#039;La Alameda&#039; (3ª Parte)"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="diariosur"
                                         data-voc-video-thumbnail-videoid="6045452941001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>33:39</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/malaga-capital/periodista-jesus-hinojosa-habla-6045452941001-20190606190602-vi.html" title="El periodista de SUR Jesús Hinojosa habla sobre los proyectos de la Alameda Principal y el Guadalmedina en &#039;La Alameda&#039; (3ª Parte)"><i class="voc-icons video toggle-year"></i>
                                    El periodista de SUR Jesús Hinojosa habla sobre los proyectos de la Alameda Principal y el Guadalmedina en &#039;La Alameda&#039; (3ª Parte)
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.diariosur.es/malaga-capital/oncologo-emilio-alba-invitado-6045446530001-20190606190612-vi.html" title="El oncólogo Emilio Alba, invitado en &#039;La Alameda&#039; (2ª Parte)"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="diariosur"
                                         data-voc-video-thumbnail-videoid="6045446530001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>39:22</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/malaga-capital/oncologo-emilio-alba-invitado-6045446530001-20190606190612-vi.html" title="El oncólogo Emilio Alba, invitado en &#039;La Alameda&#039; (2ª Parte)"><i class="voc-icons video toggle-year"></i>
                                    El oncólogo Emilio Alba, invitado en &#039;La Alameda&#039; (2ª Parte)
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.malagaenlamesa.com/ruta-porra-provincia-20190607124438-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Ruta de la porra por la provincia de Málaga</span></span></a><a class="voc-articles-right" href="https://www.malagaenlamesa.com/restaurantes-provincia-participan-20190612183539-nt.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  35 restaurantes de la provincia de Málaga participan en la primera ruta de la aceituna aloreña</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariosur"><a href="https://www.diariosur.es">DIARIOSUR.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Prensa Malagueña, S.A.</span><address>Domicilio social en Málaga, Av. Dr. Marañón, 48.</address></div><ul class="voc-social list-inline"><li><a href="https://facebook.es/diariosur" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/diariosur" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/diariosur/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="https://www.diariosur.es/tecnologia/recibe-noticias-telegram-20170610194305-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.nylonspain.es/" target="_blank" title="Nylon">Nylon</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" rel="nofollow" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.diariosur.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.diariosur.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.diariosur.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.diariosur.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.malagaenlamesa.com/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.diariosur.es/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="http://www.diariosur.es/malaga/"
                               title="Málaga" target="_self">Málaga</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.diariosur.es/malaga-capital/"
                                       title="Málaga capital">Málaga capital</a></h4><h4><a href="http://www.diariosur.es/marbella-estepona/"
                                       title="Marbella       - Estepona">Marbella       - Estepona</a></h4><h4><a href="http://www.diariosur.es/costadelsol/"
                                       title="Costa del       Sol">Costa del       Sol</a></h4><h4><a href="http://www.diariosur.es/axarquia/"
                                       title="Axarquía">Axarquía</a></h4><h4><a href="https://www.diariosur.es/axarquia/rincon/"
                                       title="SUR Rincón">SUR Rincón</a></h4><h4><a href="https://www.diariosur.es/interior/ronda/"
                                       title="SUR Ronda">SUR Ronda</a></h4><h4><a href="https://www.diariosur.es/costadelsol/torremolinos/"
                                       title="SUR Torremolinos">SUR Torremolinos</a></h4><h4><a href="http://www.diariosur.es/interior/"
                                       title="Interior">Interior</a></h4><h4><a href="http://www.diariosur.es/turismo/"
                                       title="Turismo">Turismo</a></h4><h4><a href="http://www.diariosur.es/accion-solidaria/"
                                       title="Acción Solidaria">Acción Solidaria</a></h4><h4><a href="http://www.diariosur.es/feria/"
                                       title="Feria">Feria</a></h4><h4><a href="http://www.diariosur.es/semana-santa/"
                                       title="Semana Santa">Semana Santa</a></h4><h4><a href="http://www.diariosur.es/carnaval/"
                                       title="Carnaval">Carnaval</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/andalucia/"
                               title="Andalucía" target="_self">Andalucía</a></h3></li><li><h3><a href="http://www.diariosur.es/nacional/"
                               title="España" target="_self">España</a></h3></li><li><h3><a href="http://www.diariosur.es/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="http://www.diariosur.es/opinion/"
                               title="Opinión" target="_self">Opinión</a></h3></li><li><h3><a href="http://www.diariosur.es/economia/"
                               title="Economía" target="_self">Economía</a></h3></li><li><h3><a href="http://www.diariosur.es/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://malagacf.diariosur.es"
                                       title="Málaga CF">Málaga CF</a></h4><h4><a href="http://www.diariosur.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="http://unicaja.diariosur.es/"
                                       title="Unicaja CB">Unicaja CB</a></h4><h4><a href="http://www.diariosur.es/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.diariosur.es/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="http://www.diariosur.es/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="http://dorsalsur.diariosur.es/"
                                       title="Dorsal SUR">Dorsal SUR</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/culturas/"
                               title="Culturas" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.diariosur.es/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="http://www.diariosur.es/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="http://www.diariosur.es/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="http://www.diariosur.es/culturas/tv/"
                                       title="Televisión">Televisión</a></h4></hgroup></li><li><h3><a href="http://www.malagaenlamesa.com"
                               title="Málaga en la mesa" target="_self">Málaga en la mesa</a></h3></li><li><h3><a href="http://www.diariosur.es/gente-estilo/"
                               title="Gente y     estilo" target="_self">Gente y     estilo</a></h3></li><li><h3><a href="http://www.diariosur.es/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.diariosur.es/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="http://www.diariosur.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="http://www.diariosur.es/temas/generales/b-de-bulo.html"
                                       title="B de bulo">B de bulo</a></h4><h4><a href="http://www.diariosur.es/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="http://www.diariosur.es/padres-hijos/"
                                       title="De tal palo">De tal palo</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a></h3></li><li><h3><a href="http://www.diariosur.es/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.diariosur.es/senderismo/"
                                       title="Senderismo">Senderismo</a></h4><h4><a href="http://www.diariosur.es/planes/playas/"
                                       title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/motor/"
                               title="Motor" target="_self">Motor</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotos" target="_self">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><div class="voc-menu-services"></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static.diariosur.es/squido/4.3.11/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201906111627');
        app.load('//static.vocento.com/paywall/1.2.16/paywall.js');        app.load('//static.vocento.com/vam/3.26.0/vam.js');        app.load('//static.vocento.com/video-player/1.2.8/video-player.js');
        app.load('//static.vocento.com/alerts/2.1.7/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');
        app.load('//static2.diariosur.es/frontal/1.8.3/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/0300/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMVldnQFABF1AMWRtQFlVUFl1QFRA=","queueTime":0,"applicationTime":311,"atts":"GBsCFQ9DH0U=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>