<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.diariosur.es"><link rel="dns-prefetch" href="//static2.diariosur.es"><link rel="dns-prefetch" href="//static3.diariosur.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static1.diariosur.es/squido/4.3.26/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>La cerveza artesana de Ardales que se puede comprar en Mercadona | Malaga en la Mesa - Diario Sur</title><meta name="title" content="La cerveza artesana de Ardales que se puede comprar en Mercadona"/><meta name="description" content="La bebida, que se elabora en exclusiva para esta cadena de supermercados en la provincia de Málaga, tiene un precio que ronda los 1,7 euros por unidad"/><meta name="keywords" content="cerveza, artesana, ardales, puede, comprar, mercadona"/><meta name="news_keywords" content="cerveza, artesana, ardales, puede, comprar, mercadona"/><meta name="DC.date.issued"
          content="2019-08-03T00:23:06+02:00"/><meta name="date"
          content="2019-08-03T00:23:06+02:00"/><link rel="canonical" href="https://www.malagaenlamesa.com/cerveza-artesana-ardales-20190731191524-nt.html"/><meta name="robots"
          content="index,follow,noarchive"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.malagaenlamesa.com/cerveza-artesana-ardales-20190731191524-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Malaga en la Mesa - Diario Sur"/><meta property="og:url" content="https://www.malagaenlamesa.com/cerveza-artesana-ardales-20190731191524-nt.html"/><meta property="og:description" content="La bebida, que se elabora en exclusiva para esta cadena de supermercados en la provincia de Málaga, tiene un precio que ronda los 1,7 euros por unidad"/><meta property="og:image" content="https://static3.diariosur.es/malagaenlamesa/multimedia/201907/31/media/cortadas/2-kYEI-U80880737244W9-624x385@Diario%20Sur.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="La cerveza artesana de Ardales que se puede comprar en Mercadona"/><meta property="article:tag" content="Mercadona"/><meta property="article:tag" content="Caminito Del Rey"/><meta property="article:tag" content="Ardales"/><meta property="article:author" content=""/><meta property="article:publisher" content="http://facebook.es/diariosur"/><meta property="article:section" content="malagaenlamesa"/><meta property="article:published_time" content="2019-08-03T00:23:06+02:00"/><meta property="article:modified_time" content="2019-08-03T00:23:06+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@diariosur"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="La cerveza artesana de Ardales que se puede comprar en Mercadona"/><meta name="twitter:description" content="La bebida, que se elabora en exclusiva para esta cadena de supermercados en la provincia de Málaga, tiene un precio que ronda los 1,7 euros por unidad"/><meta name="twitter:image" content="https://static3.diariosur.es/malagaenlamesa/multimedia/201907/31/media/cortadas/2-kYEI-U80880737244W9-624x385@Diario%20Sur.jpg"/><meta name="twitter:image:alt" content="Isidro Paz y Juan Duarte."/><meta property="fb:pages" content="52107727250"/><meta property="fb:app_id" content="96373116360" /><link rel="stylesheet" href="//static1.diariosur.es/squido/4.3.26/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'malagaenlamesa';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'la-cerveza-artesana-de-ardales-que-se-puede-comprar-en-mercadona';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'javier-almellones';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20190803002306';
    window.voc_fem = '20190803002306';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'mercadona,caminito-del-rey,ardales';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '1316';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobqleza"
    data-legacy-chartbeat="diariosur.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5LJTR9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.malagaenlamesa.com/cerveza-artesana-ardales-20190731191524-nt.html"
      },
      "headline": "La cerveza artesana de Ardales que se puede comprar en Mercadona",
      "datePublished": "2019-08-03T00:23:06+02:00",
      "dateModified": "2019-08-03T00:23:06+02:00",
      "author": {
        "@type": "Person",
        "name": "Javier Almellones"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static3.diariosur.es/malagaenlamesa/multimedia/201907/31/media/cortadas/2-kYEI-U80880737244W9-624x385@Diario%20Sur.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Malaga en la Mesa - Diario Sur",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static3.diariosur.es/squido/latest/assets/images/diariosur.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "La bebida, que se elabora en exclusiva para esta cadena de supermercados en la provincia de Málaga, tiene un precio que ronda los 1,7 euros por unidad"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"/><link rel="shortcut icon" href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/largetile.png"/></head><body class="diariosur"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LJTR9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariosur,voces/1/G.4--NS/123456789?pageName=&g=https://www.malagaenlamesa.com/cerveza-artesana-ardales-20190731191524-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariosur&amp;name=malagaenlamesa.la-cerveza-artesana-de-ardales-que-se-puede-comprar-en-mercadona&amp;voc_site=diariosur&amp;voc_se=malagaenlamesa&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=la-cerveza-artesana-de-ardales-que-se-puede-comprar-en-mercadona&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190803002306&amp;voc_fem=20190803002306&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.malagaenlamesa.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Malaga en la Mesa - Diario Sur..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="4bfb5ab8-b2e9-11e9-90f9-2376d7247bfb"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.diariosur.es"><img src="//static2.diariosur.es/squido/latest/assets/images/diariosur.svg"
                             alt="Malaga en la Mesa - Diario Sur"></a></div></div><a href="https://www.malagaenlamesa.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Malaga en la Mesa - Diario Sur: nuevas noticias en portada"><img src="//static2.diariosur.es/squido/latest/assets/images/diariosur-mini.svg"
         alt="Malaga en la Mesa - Diario Sur: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Málaga en la mesa</a></span><a href="#">La cerveza artesana de Ardales que se puede comprar en Mercadona</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-no-padding"><section class="aviso-inferior-trial slide-in-up animation-delay" style="display:none" data-voc-pw-alert data-voc-pw-last-news><div class="content-info-trial"><header><p data-voc-pw-n-news>Esta es tu última noticia por ver este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete por 4,95 € al mes o por 49,50 € al año. ¡Infórmate sin límites!
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static.diariosur.es/squido/latest/assets/images/diariosur-on.svg" alt="logo-correo-on2.svg"></a><a data-voc-pw-more-info data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-btn-flujo" href="https://areapersonal.diariosur.es/suscripcion/#vca=suscribete&amp;vso=diariosur&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariosur.es/login/login.html#vca=suscribete&vso=diariosur&vmc=on&vli=cdn-unm-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay " data-voc-pw-alert data-voc-pw-news-left><div class="content-info-trial"><header><p data-voc-pw-n-news style="display: none;">Te quedan <span></span><span> noticias</span> por ver en este mes</p><p data-voc-pw-one-news style="display: none;">Te queda <span>1 noticia</span> por ver en este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete por 4,95 € al mes o por 49,50 € al año. ¡Infórmate sin límites!
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static.diariosur.es/squido/latest/assets/images/diariosur-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.diariosur.es/suscripcion/#vca=suscribete&amp;vso=diariosur&amp;vmc=on&amp;vli=cdn-qnc-btn-flujo" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-btn-flujo" class="btn-aviso-trial">Me interesa</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariosur.es/login/login.html#vca=suscribete&vso=diariosur&vmc=on&vli=cdn-qnc-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-link-login">Inicia sesión</a></p></div></div></section><div class="content-exclusive-bg " style="display: none;" data-voc-pw-alert data-voc-pw-limit-exceeded><div class="container-wall-exclusive wall-exclusive-detail-AB"><div class="grip-content-exclusive"><div class="left-side-exclusive"><img src="//static.vocento.com/common/assets/onplus/diariosur/limite.png" alt=""></div><div class="right-side-exclusive"><div class="container-btn-exclusive"><a href=""><img src="//static.diariosur.es/squido/latest/assets/images/diariosur-on.svg" alt="logo-correo-on2.svg"></a><div class="paragraph-titles-exclus"><span>Has alcanzado tu límite de navegación este mes</span><p>Suscríbete por 4,95 € al mes o por 49,50 € al año. ¡Infórmate sin límites!</p></div><div class="btns-row"><a
                                                                                    data-voc-pw-subscription data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-flujo"
                                                                                href="https://areapersonal.diariosur.es/suscripcion/#vca=suscribete&amp;vso=diariosur&amp;vmc=on&amp;vli=cdn-la-btn-flujo" class="mas-info-aviso btn-firts-exclusive">Suscríbete</a><a data-voc-pw-more-info href="https://areapersonal.diariosur.es/suscripcion/pack-on-diariosur-92255.html#vca=suscribete&amp;vso=diariosur&amp;vmc=on&amp;vli=cdn-la-btn-masinfo" class="mas-info-aviso btn-second-exclusive" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-masinfo">Más información</a></div></div></div></div><div class="content-trial-suscriptor content-login"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariosur.es/login/login.html#vca=suscribete&vso=diariosur&vmc=on&vli=cdn-la-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-link-login" >Inicia sesión</a></p></div></div></div><div class="modal fade" id="prescription1-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-prescription-1><div class="voc-addblocker-popup trial-popup"><header><p class="title-winback">Si te gusta, on+ es mucho más</p><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">¿Quieres seguir navegando sin límites?</p><img src="//static.diariosur.es/squido/latest/assets/images/diariosur-on.svg" alt="Malaga en la Mesa - Diario Sur On+"><div class="content-info-trial with-price popup-content-price"><div class="content-bodegon-trial popup-bodegon"><img src="//static3.diariosur.es/squido/latest/assets/images/areapersonal/pack-onplus-diariosur.png" alt=""></div><div class="content-aviso-trial-price popup-info-trial"><p class="lanzamiento">OFERTA DE LANZAMIENTO</p><span>Suscríbete ahora y disfruta</span><p class="price-red popup-price lanzamiento">2 MESES GRATIS</p><span>Precio de la suscripción 5,95 €/mes<br> Sin compromiso de permanencia</span></div></div><div class="btn-price-trial popup-btn"><a href="https://areapersonal.diariosur.es/suscripcion/#vca=suscribete&amp;vso=diariosur&amp;vmc=on&amp;vli=cdn-trial-pres-btn-flujo" class="mas-info-aviso price-trial" class="mas-info-aviso price-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-pres-btn-flujo">Pruébalo</a></div></div></div></div><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><!-- Header advertising--><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                         data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-sections" ><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="http://www.malagaenlamesa.com/" title="Málaga en la mesa" class="voc-active">Málaga en la mesa</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/restaurantes/" title="Restaurantes"
                                   target="_self">Restaurantes</a></h3></li><li><h3><a href="/vinos/" title="Vinos"
                                   target="_self">Vinos</a></h3></li><li><h3><a href="http://restaurantes.malagaenlamesa.com" title="Directorio de restaurantes"
                                   target="_self">Directorio de restaurantes</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>La cerveza artesana de Ardales que se puede comprar en Mercadona</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img src="//static3.diariosur.es/malagaenlamesa/multimedia/201907/31/media/cortadas/2-kYEI-U80880737244W9-624x385@Diario%20Sur.jpg"
           title=""
           alt="Isidro Paz y Juan Duarte./"
         onload="performance.mark('fmp');" ><noscript><img src="//static3.diariosur.es/malagaenlamesa/multimedia/201907/31/media/cortadas/2-kYEI-U80880737244W9-624x385@Diario%20Sur.jpg"
           alt="Isidro Paz y Juan Duarte."/></noscript></div><figcaption class="figure-caption">Isidro Paz y Juan Duarte.
        <span class="voc-photo-author"></span></figcaption></figure><h2>La bebida, que se elabora en exclusiva para esta cadena de supermercados en la provincia de Málaga, tiene un precio que ronda los 1,7 euros por unidad</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="https://www.malagaenlamesa.com/comun/img/2014/autor/firmas-537f2e0cf0b84-foto.jpg" alt="Javier Almellones"/><noscript><img src="https://www.malagaenlamesa.com/comun/img/2014/autor/firmas-537f2e0cf0b84-foto.jpg" alt="Javier Almellones"/></noscript></figure><div><div class="voc-author-info"><author><a title="JAVIER ALMELLONES"
                                            href="/autor/javier-almellones-603.html"
                                   class="voc-author">JAVIER ALMELLONES</a><a title="jalmellones" data-voc-vtm-info="javier-almellones-twitter" data-voc-vtm-id="seguirautor" href="https://twitter.com/jalmellones" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a><span class="voc-city">Málaga </span></author><time>
                                            Sábado, 3 agosto 2019, 00:23
                                    </time></div><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>En el año 2014, cuando echó a andar <strong>Cervezas Gaitanejo en Ardales</strong>, ninguno de sus dos socios fundadores podría imaginar que en tan sólo lustro podrían suministrar una de sus referencias en exclusiva a <strong>Mercadona</strong>. Así ocurre desde el pasado otoño, cuando una <strong>cerveza tipo IPA con el nombre de &#039;La Encantada&#039; tiene su hueco en el lineal de todos los supermercados</strong> de esta cadena en la provincia de Málaga.</p><p>Por un precio que <strong>ronda 1,7 euros</strong>, allí se puede adquirir una cerveza artesana tipo Indian Pale Ale (IPA), que recientemente<strong> ha estrenado un nuevo diseño</strong>, que sustituye al original. «Empezamos a suministrar esta cerveza a Mercadona en exclusiva en el pasado otoño, pero ahora con la renovación de su imagen ha sido como un relanzamiento», explica Isidro Paz, socio fundador de Cervezas Gaitanejo junto a Juan Duarte.</p><p>En palabras de sus creadores, <strong>La Encantada, que tiene 6 grados de alcohol</strong>, tiene «un carácter más lupulado y aromático que otras cervezas artesanas e incluso algo más de amargor». En este sentido, tiene en boca algunos toques a frutas tropicales, como el mango. </p><p>«Para nosotros <strong>fue una sorpresa cuando nos llamaron de Mercadona interesados en que le hiciéramos una cerveza artesana </strong>para todos sus supermercados en Málaga», recuerda Paz. Aunque en los primeros momentos de la negociación ambos socios comentan que tuvieron algunos recelos, «después todo hay ido muy bien y estamos muy satisfechos de que una cerveza artesana hecha por nosotros en nuestro pueblo haya llegado hasta allí». </p><div class="voc-photo-combo-three"><figure class="voc-figure-big" style="background-image: url('//static3.diariosur.es/malagaenlamesa/multimedia/201907/31/media/cortadas/1-kYEI--624x385@Diario%20Sur.jpg');"></figure><figure class="voc-figure-medium" style="background-image: url('//static3.diariosur.es/malagaenlamesa/multimedia/201907/31/media/cortadas/3-kYEI--396x282@Diario%20Sur.jpg');"></figure><figure class="voc-figure-small" style="background-image: url('//static.diariosur.es/malagaenlamesa/multimedia/201907/31/media/cortadas/4-kYEI--220x282@Diario%20Sur.jpg');"></figure><span class="figure-caption">
                Cerveza artesana La Encantada. Abajo, crema de cerveza, uno de los productos novedosos de esta empresa, y cerveza artesana Bobastro.
                <span class="voc-photo-author"></span></span></div><p>La trayectoria de la cerveza artesana La Encantada, cuyo nombre alude a uno de los vertiginosos tajos que hay en el término municipal de Ardales, puede ser aún más fructífera, ya que <strong>en los planes de Mercadona está que en una siguiente fase pueda encontrarse en otros supermercados andaluces</strong> de la cadena. </p><p>Aunque la introducción de La Encantada sea todo un hito en la corta, pero intensa trayectoria de <strong>Cervezas Gaitanejo, Isidro Paz y Juan Duarte</strong> también están orgullosos de otras referencias sacadas al mercado con éxito.</p><h3>Otras referencias</h3><p><strong>Entre ellas está la que bautizaron como Caminito del Rey</strong>, que comenzaron a producir en pequeña escala en 2014, es decir, antes de que se abriera al público la famosa pasarela. En este caso, se trata de una <strong>American Pale Ale (APA), «muy aromática, de color rojizo</strong>, peculiar para este estilo y con dry hop, para hacer más potente su aroma». Por sólo 2,5 euros se puede adquirir una unidad (en botellas de 33 centilitros).</p><p>Tras ella llegó, al año siguiente, <strong>Bobastro, una refrescante Golden Ale, por 2,5 euros la botella de un tercio</strong>, que tiene como nombre al bastión de Omar Ben Hafsún, que durante años desafió al poder de los Omeyas en el antiguo Al-Ándalus. Como este personaje histórico, Duarte y Paz han sabido resistir en un sector cada vez más competitivo. Y lo han hecho con tesón e ilusión. Esto les llevó el año pasado a tener nuevas referencias, como la Turón, nombre que recibe tanto el río que atraviesa su pueblo como una antigua fortaleza medieval situada a un paso del casco urbano. En este caso, se trata de una IPA, con aromas afrutados, pero con cuerpo, con 6,5 grados y al precio de tres euros la botella de tercio.</p><p>Entre las referencias que tienen actualmente también hay <strong>dos productos muy novedosos</strong>, como una crema de cerveza, muy suave e idónea para tomar en una sobremesa o para mezclar con el café, y una cerveza sin gluten, con la que toman nota de la demandad de este tipo de productos. En el primer caso, se venden en botellas de medio litro por un precio de 10 euros, mientras que en el caso de la cerveza apta para celíacos, bautizada como Iris Red Gaitanejo, en envase de un tercio de litro, tiene un precio de tan sólo dos euros.</p><p>Además, Cervezas Gaitanejo cuenta con otras dos referencias más, <strong>Grund -el apellido más relacionado con la Cueva de Ardales-</strong>, que es una Imperial Stout de 8,5 grados (su precio es de 3 euros), y <strong>Marraneipa, una cerveza de edición limitada donde tiene mucho que decir el diseño</strong>. De hecho, su imagen va cambiando por añadas para poner en valor también la creatividad de sus autores. En este último caso, su nombre alude al tipo de cerveza New England Indian Pale Ale (NEIPA) y a la vinculación tradicional de Ardales con la matanza del cerdo.</p><h3>Historia de superación</h3><p>Juan Duarte e Isidro Paz son dos jóvenes ardaleños que han conseguido romper una lanza contra la despoblación rural, creando su propia empresa sin tener que renunciar a salir de su pueblo. Para ello en tan sólo cinco años han pasado de tener que ir elaborando sus cervezas en las instalaciones de otras empresas del sector a tener <strong>su propia fábrica, en un pequeño polígono industrial situado a un paso del río Turón. </strong></p><p>Allí, no sólo cuentan con la infraestructura suficiente para crear sus distintas referencias sino también una tienda donde pueden vender sus cervezas al público, sin intermediarios. Todas, <strong>salvo La Encantada, claro está, que se hace en exclusiva para Mercadona.</strong></p><p>En esta sede, se siguen pensando en proyectos de futuro, como las visitas guiadas a la fábrica, donde se pueden conocer sólo las distintas cervezas sino también el desarrollo de esta joven empresa.</p><div class="voc-title-article"><span>Más temas de Málaga en la Mesa</span>
 También te puede interesar...
</div><p><a data-voc-vtm-id="in-text-traffic" href="/ruta-ajoblanco-provincia-20190727124432-nt.html"   >Ruta del ajoblanco en la provincia de Málaga</a></p><p><a data-voc-vtm-id="in-text-traffic" href="/pescados-mariscos-mejor-20190717190409-nt.html"   >Pescados y mariscos que están en su mejor momento en verano en Málaga</a></p><p><a data-voc-vtm-id="in-text-traffic" href="/espeto-debate-cana-20190712121337-nt.html"   >El espeto a debate: ¿Caña o acero inoxidable?</a></p><p><a data-voc-vtm-id="in-text-traffic" href="https://www.malagaenlamesa.com/frutas-sabor-verano-20190705183650-nt.html"   >Frutas con sabor a verano en Málaga (y dónde comprarlas)</a></p><p><a data-voc-vtm-id="in-text-traffic" href="/restaurantes/ruta-gazpacho-provincia-20190630011959-nt.html"   >La ruta del gazpacho por la provincia de Málaga</a></p><p><a data-voc-vtm-id="in-text-traffic" href="/ruta-porra-provincia-20190607124438-nt.html"   >Ruta de la porra por la provincia de Málaga</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/libros-recetas-malaguenas-20190531171353-nt.html"   >Libros de recetas malagueñas (y dónde conseguirlos)</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/bodega-malaguena-implica-20190529133234-nt.html"   >Enoturismo con la Antigua Casa de Guardia</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/vinos/vinos-rosados-malaga-20190524111538-nt.html"   >Vinos rosados que se hacen en Málaga (y dónde comprarlos)</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/municipios-malaguenos-tapear-20190516192222-nt.html"   >Los municipios malagueños donde tienes que ir a tapear</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/sopas-ensaladas-naranjas-20190425221840-nt.html"   >Sopas y ensaladas que se hacen con naranjas en Málaga</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/negocios-caracol-malaga-20190405124806-nt.html"   >Los negocios del caracol en Málaga</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/plantas-silvestres-usan-20190329200031-nt.html"   >Las plantas silvestres que todavía se usan en la cocina malagueña</a></p><p><a data-voc-vtm-id="in-text-traffic" href="/restaurantes/venta-serrania-frecuentada-20190315180945-nt.html"   >La venta de la Serranía frecuentada por famosos</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/restaurantes/restaurantes-sabor-tradicional-20190307192851-nt.html"   >Restaurantes con sabor tradicional a Málaga</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/gazpachuelos-singulares-malaga-20190221180303-nt.html"   >Algunos de los gazpachuelos más singulares que se hacen en Málaga</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/establecimientos-panes-artesanales-20190131191813-nt.html"   >Panes artesanales: lugares donde comprarlos y saborearlos en Málaga</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/productos-ecologicos-malaga-20190110200709-nt.html"   >Productos ecológicos que se hacen en Málaga (y dónde comprarlos)</a></p><p><a data-voc-vtm-id="in-text-traffic" href="/vinos/denominaciones-origen-protegidas-20181101184000-nt.html"   >Las 6 denominaciones de origen protegidas de Málaga</a></p><p><a data-voc-vtm-id="in-text-traffic" href="/vinos/vermus-malaga-comprarlos-20181024160741-nt.html"   >8 vermús que se hacen en Málaga y dónde comprarlos</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/restaurantes-puedes-comer-20181019104637-nt.html"  title="www.malagaenlamesa.com" >Restaurantes donde puedes comer si vas al Caminito del Rey</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/vinos/vinos-tintos-malaguenos-20181012201159-nt.html"  title="www.malagaenlamesa.com" >Diez vinos tintos malagueños por menos de diez euros</a></p><p><a data-voc-vtm-id="in-text-traffic" href="https://www.diariosur.es/economia/agroalimentacion/frutas-exoticas-cultivan-20180913095250-nt.html"   >Frutas exóticas que se cultivan en Málaga y dónde comprarlas</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/vinos/vinos-dulces-malaguenos-20180814140016-nt.html"   >13 vinos dulces malagueños imprescindibles y dónde comprarlos</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/bebidas-malaguenas-convertido-20180809135521-nt.html"   ></a><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/bebidas-malaguenas-convertido-20180809135521-nt.html"   >Bebidas malagueñas que se han convertido en mito</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/vuelta-mundo-traves-20180802164951-nt.html"   >Una vuelta al mundo a través de los restaurantes más exóticos de la provincia de Málaga</a></p><p><a data-voc-vtm-id="in-text-traffic" href="/vinos/vinos-blancos-malaguenos-20180728183403-nt.html"   >17 vinos blancos malagueños imprescindibles</a></p><p><a data-voc-vtm-id="in-text-traffic" href="/zumos-gazpachos-malaga-20180720121027-nt.html"   >Zumos y gazpachos hechos en Málaga para refrescarte este verano (y dónde comprarlos)</a></p><p><a data-voc-vtm-id="in-text-traffic" href="/platos-puedes-perder-20180704185351-nt.html"   >Los platos que no te puedes perder en primera línea de playa de Málaga</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/ginebras-malaga-20180627135948-nt.html"  title="www.malagaenlamesa.com" >Ginebras que se hacen en Málaga y que tienes que probar</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/frutas-hortalizas-verano-20180623202017-nt.html"   >Frutas y hortalizas de verano de Málaga (y dónde comprarlas)</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/pates-cremas-originales-20180524165142-nt.html"   >Patés y cremas muy originales que se hacen en Málaga</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/nueve-embutidos-malaguenos-20180426191108-nt.html"   >Embutidos malagueños que deberías probar y dónde comprarlos</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/platos-malaguenos-quizas-20180413104340-nt.html"   >Platos muy malagueños que quizá aún no has probado</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/quesos-artesanos-puedes-20171221211425-nt.html"   >Quesos artesanos que puedes comprar en Málaga</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/restaurantes-vistas-panoramicas-20180208195429-nt.html"   >Restaurantes con vistas panorámicas en Málaga</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/aceitunas-puedes-comprar-20180201123414-nt.html"   >Aceitunas 100% malagueñas y dónde comprarlas</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/almazaras-pueden-visitar-20180126122650-nt.html"   >Almanzaras que se pueden visitar en Málaga</a></p><p><a data-voc-vtm-id="in-text-traffic" href="https://www.diariosur.es/planes/restaurantes-cocina-creativa-20171027185902-nt.html"   >Restaurantes de cocina creativa en pueblos malagueños </a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.diariosur.es/planes/restaurantes-museos-malaga-20171011182947-nt.html"   >Restaurantes que también son museos en Málaga</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/jamones-malaguenos-puedes-20171103132121-nt.html"   >Jamones malagueños: dónde comprarlos y degustarlos</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.diariosur.es/planes/dulces-tradicionales-malaguenos-20171019130036-nt.html"   >12 dulces tradicionales malagueños que puedes comprar en la provincia</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/frutos-secos-desecados-20171005181548-nt.html"   >7 frutos secos o desecados que puedes encontrar en la provincia de Málaga</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.diariosur.es/planes/mermeladas-caseras-puedes-20170921134022-nt.html"   >10 mermeladas caseras que puedes comprar en Málaga</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/restaurantes-puedes-comer-20170915124333-nt.html"   >17 restaurantes donde puedes comer el chivo lechal malagueño</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.diariosur.es/malaga/lugares-malaga-puede-20170908174057-nt.html"   >13 lugares en Málaga donde se puede comprar directamente a los productores</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/arroces-marineros-puedes-20170821191909-nt.html"   >12 arroces marineros que puedes probar en Málaga</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.diariosur.es/planes/ajoblancos-puedes-perder-20170804135839-nt.html"   >15 ajoblancos que no te puedes perder y dónde probarlos en Málaga</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/sitios-miman-vinos-20170729191145-nt.html"   >19 sitios donde miman a los vinos malagueños</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.malagaenlamesa.com/ensaladas-tradicionales-puedes-20170721170902-nt.html"   >La ensalada malagueña: nueve formas de probarla en la provincia</a></p><p><a data-voc-vtm-id="in-text-traffic" href="http://www.diariosur.es/planes/licores-curiosos-malaga-20170708184441-nt.html"   >12 licores curiosos que se hacen en Málaga</a></p><p></p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.malagaenlamesa.com/temas/entidades/mercadona.html"
               title="Mercadona">Mercadona</a>,                    <a href="https://www.malagaenlamesa.com/temas/lugares/caminito-del-rey.html"
               title="Caminito Del Rey">Caminito Del Rey</a>,                    <a href="https://www.malagaenlamesa.com/temas/lugares/ardales.html"
               title="Ardales">Ardales</a></div><!--Newsletters--><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.diariosur.es/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24  voc-mt24 voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://www.malagaenlamesa.com/top-noticias/mas-vistos.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=malagaenlamesa">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.malagaenlamesa.com/top-noticias/mas-vistos.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=malagaenlamesa" title="Top 50">Top 50</a></header><div class="tab-content"><div id="most-readed-section" ><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.malagaenlamesa.com/oficios-surhelados-calor-20190802194615-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=malagaenlamesa"
                                   title="«El helado en Málaga es religión»">
                                    «El helado en Málaga es religión»
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.malagaenlamesa.com/cerveza-artesana-ardales-20190731191524-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=malagaenlamesa"
                                   title="La cerveza artesana de Ardales que se puede comprar en Mercadona">
                                    La cerveza artesana de Ardales que se puede comprar en Mercadona
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.malagaenlamesa.com/ruta-ajoblanco-provincia-20190727124432-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=malagaenlamesa"
                                   title="Ruta del ajoblanco en la provincia de Málaga">
                                    Ruta del ajoblanco en la provincia de Málaga
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.malagaenlamesa.com/resumen-gastronomia-malaga-20190727200223-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=malagaenlamesa"
                                   title="Para estar al día de gastronomía en Málaga">
                                    Para estar al día de gastronomía en Málaga
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.malagaenlamesa.com/recetas/cinco-recetas-irresistibles-20180621125147-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=malagaenlamesa"
                                   title="Seis recetas irresistibles (y fáciles) para hacer helados en casa">
                                    Seis recetas irresistibles (y fáciles) para hacer helados en casa
                                </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement="" ><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="4bfb5ab8-b2e9-11e9-90f9-2376d7247bfb" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="4bfb5ab8-b2e9-11e9-90f9-2376d7247bfb"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="malagaenlamesa"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariosur.es/planes/casas-rurales-disfrutar-20190726130759-nt.html" title="Casas rurales para disfrutar del verano en el interior de Málaga" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/www/multimedia/201907/26/media/cortadas/saya-ok-k3uE--300x186@Diario%20Sur.jpg" class="lazy"
                                         alt="Casas rurales para disfrutar del verano en el interior de Málaga"/><noscript><img src="https://static.diariosur.es/www/multimedia/201907/26/media/cortadas/saya-ok-k3uE--300x186@Diario%20Sur.jpg" alt="Casas rurales para disfrutar del verano en el interior de Málaga"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariosur.es/planes/casas-rurales-disfrutar-20190726130759-nt.html#vca=modulos&vso=diariosur&vmc=noticias-rel&vli=Málaga en la mesa" class="voc-text-link" title="Casas rurales para disfrutar del verano en el interior de Málaga">
                                Casas rurales para disfrutar del verano en el interior de Málaga
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariosur.es/interior/fallece-hombre-accidente-20190730162337-nt.html" title="Fallece un hombre en un accidente de escalada en el paraje de El Chorro" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/www/multimedia/201907/30/media/cortadas/1-k8lE--300x186@Diario%20Sur.jpg" class="lazy"
                                         alt="Fallece un hombre en un accidente de escalada en el paraje de El Chorro"/><noscript><img src="https://static.diariosur.es/www/multimedia/201907/30/media/cortadas/1-k8lE--300x186@Diario%20Sur.jpg" alt="Fallece un hombre en un accidente de escalada en el paraje de El Chorro"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariosur.es/interior/fallece-hombre-accidente-20190730162337-nt.html#vca=modulos&vso=diariosur&vmc=noticias-rel&vli=Málaga en la mesa" class="voc-text-link" title="Fallece un hombre en un accidente de escalada en el paraje de El Chorro">
                                Fallece un hombre en un accidente de escalada en el paraje de El Chorro
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariosur.es/economia/hosteleria-punto-gran-20190728195625-nt.html" title="La hostelería, con todo a punto para la gran avalancha de agosto" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/www/multimedia/201907/28/media/cortadas/feria-kWv--300x186@Diario%20Sur.jpg" class="lazy"
                                         alt="La hostelería, con todo a punto para la gran avalancha de agosto"/><noscript><img src="https://static.diariosur.es/www/multimedia/201907/28/media/cortadas/feria-kWv--300x186@Diario%20Sur.jpg" alt="La hostelería, con todo a punto para la gran avalancha de agosto"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariosur.es/economia/hosteleria-punto-gran-20190728195625-nt.html#vca=modulos&vso=diariosur&vmc=noticias-rel&vli=Málaga en la mesa" class="voc-text-link" title="La hostelería, con todo a punto para la gran avalancha de agosto">
                                La hostelería, con todo a punto para la gran avalancha de agosto
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariosur.es/culturas/musica/anos-jennifer-lopez-looks-20190727164017-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariosur.es/www/multimedia/201907/27/media/cortadas/jenni%20(3)-kB0B--228x141@Diario%20Sur.jpg"
                                         class="lazy" alt="Los 50 años de Jennifer López en 50 looks" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariosur.es/www/multimedia/201907/27/media/cortadas/jenni%20(3)-kB0B--228x141@Diario%20Sur.jpg"
                                             alt="Los 50 años de Jennifer López en 50 looks"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/culturas/musica/anos-jennifer-lopez-looks-20190727164017-ga.html" title="Los 50 años de Jennifer López en 50 looks"><i class="voc-icons photo toggle-year"></i>
                                    Los 50 años de Jennifer López en 50 looks
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariosur.es/malaga-capital/real-club-mediterraneo-celebra-gran-fiesta-tematica-verano-20190727141609-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariosur.es/www/multimedia/201907/27/media/cortadas/disfraces-mediterraneo%20(13)-kalB--228x141@Diario%20Sur.jpg"
                                         class="lazy" alt="El Real Club Mediterráneo celebra su gran fiesta temática de verano" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariosur.es/www/multimedia/201907/27/media/cortadas/disfraces-mediterraneo%20(13)-kalB--228x141@Diario%20Sur.jpg"
                                             alt="El Real Club Mediterráneo celebra su gran fiesta temática de verano"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/malaga-capital/real-club-mediterraneo-celebra-gran-fiesta-tematica-verano-20190727141609-ga.html" title="El Real Club Mediterráneo celebra su gran fiesta temática de verano"><i class="voc-icons photo toggle-year"></i>
                                    El Real Club Mediterráneo celebra su gran fiesta temática de verano
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariosur.es/malaga-capital/obras-futuro-outlet-lujo-plaza-mayor-20190728234422-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariosur.es/www/multimedia/201907/28/media/cortadas/plazamayor%20(16)-k2QE--228x141@Diario%20Sur.jpg"
                                         class="lazy" alt="Obras del futuro outlet de lujo de Plaza Mayor" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariosur.es/www/multimedia/201907/28/media/cortadas/plazamayor%20(16)-k2QE--228x141@Diario%20Sur.jpg"
                                             alt="Obras del futuro outlet de lujo de Plaza Mayor"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/malaga-capital/obras-futuro-outlet-lujo-plaza-mayor-20190728234422-ga.html" title="Obras del futuro outlet de lujo de Plaza Mayor"><i class="voc-icons photo toggle-year"></i>
                                    Obras del futuro outlet de lujo de Plaza Mayor
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariosur.es/deportes/golf/final-costa-golf-tour-guadalmina-20190728005815-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariosur.es/www/multimedia/201907/28/media/cortadas/final%20(97)-kIAC--228x141@Diario%20Sur.jpg"
                                         class="lazy" alt="Final del Costa del Golf Tour en Guadalmina" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariosur.es/www/multimedia/201907/28/media/cortadas/final%20(97)-kIAC--228x141@Diario%20Sur.jpg"
                                             alt="Final del Costa del Golf Tour en Guadalmina"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/deportes/golf/final-costa-golf-tour-guadalmina-20190728005815-ga.html" title="Final del Costa del Golf Tour en Guadalmina"><i class="voc-icons photo toggle-year"></i>
                                    Final del Costa del Golf Tour en Guadalmina
                                </a></h3></div></article></div></div></div><!--Video gallery--><div class="voc-area-container voc-area-container--bdr-btm-8 voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header "><h3 class="voc-news-grouper__title">
                    Vídeos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.diariosur.es/sociedad/sombrero-panama-vendido-para-6064534552001-20190727070712-vi.html" title="El sombrero Panamá, el más vendido para el verano"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="diariosur"
                                         data-voc-video-thumbnail-videoid="6064534552001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>00:48</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/sociedad/sombrero-panama-vendido-para-6064534552001-20190727070712-vi.html" title="El sombrero Panamá, el más vendido para el verano"><i class="voc-icons video toggle-year"></i>
                                    El sombrero Panamá, el más vendido para el verano
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.diariosur.es/nacional/capella-pide-jueces-sean-6064547970001-20190727080713-vi.html" title="Capella pide que los jueces sean leales al gobierno independentsita"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="diariosur"
                                         data-voc-video-thumbnail-videoid="6064547970001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>01:07</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/nacional/capella-pide-jueces-sean-6064547970001-20190727080713-vi.html" title="Capella pide que los jueces sean leales al gobierno independentsita"><i class="voc-icons video toggle-year"></i>
                                    Capella pide que los jueces sean leales al gobierno independentsita
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.diariosur.es/internacional/derrumbe-planta-club-nocturno-6064552639001-20190727090706-vi.html" title="El derrumbe de una planta en un club nocturno causa dos muertos en Corea del Sur"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="diariosur"
                                         data-voc-video-thumbnail-videoid="6064552639001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>00:41</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/internacional/derrumbe-planta-club-nocturno-6064552639001-20190727090706-vi.html" title="El derrumbe de una planta en un club nocturno causa dos muertos en Corea del Sur"><i class="voc-icons video toggle-year"></i>
                                    El derrumbe de una planta en un club nocturno causa dos muertos en Corea del Sur
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.diariosur.es/culturas/exposicion-anastasia-muestra-vestidos-6064549312001-20190727090716-vi.html" title="La exposición de Anastasia muestra los vestidos más representativos del musical"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="diariosur"
                                         data-voc-video-thumbnail-videoid="6064549312001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>01:04</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/culturas/exposicion-anastasia-muestra-vestidos-6064549312001-20190727090716-vi.html" title="La exposición de Anastasia muestra los vestidos más representativos del musical"><i class="voc-icons video toggle-year"></i>
                                    La exposición de Anastasia muestra los vestidos más representativos del musical
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.malagaenlamesa.com/cuento-verano-20190802182032-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Cuento de verano</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariosur"><a href="https://www.diariosur.es">DIARIOSUR.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Prensa Malagueña, S.A.</span><address>Domicilio social en Málaga, Av. Dr. Marañón, 48.</address></div><ul class="voc-social list-inline"><li><a href="https://facebook.es/diariosur" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/diariosur" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/diariosur/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="https://www.diariosur.es/tecnologia/recibe-noticias-telegram-20170610194305-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.nylonspain.es/" target="_blank" title="Nylon">Nylon</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" rel="nofollow" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.diariosur.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.diariosur.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.diariosur.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.diariosur.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.malagaenlamesa.com/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.diariosur.es/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="http://www.diariosur.es/malaga/"
                               title="Málaga" target="_self">Málaga</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.diariosur.es/malaga-capital/"
                                       title="Málaga capital">Málaga capital</a></h4><h4><a href="http://www.diariosur.es/marbella-estepona/"
                                       title="Marbella       - Estepona">Marbella       - Estepona</a></h4><h4><a href="http://www.diariosur.es/costadelsol/"
                                       title="Costa del       Sol">Costa del       Sol</a></h4><h4><a href="http://www.diariosur.es/axarquia/"
                                       title="Axarquía">Axarquía</a></h4><h4><a href="https://www.diariosur.es/axarquia/rincon/"
                                       title="SUR Rincón">SUR Rincón</a></h4><h4><a href="https://www.diariosur.es/interior/ronda/"
                                       title="SUR Ronda">SUR Ronda</a></h4><h4><a href="https://www.diariosur.es/costadelsol/torremolinos/"
                                       title="SUR Torremolinos">SUR Torremolinos</a></h4><h4><a href="http://www.diariosur.es/interior/"
                                       title="Interior">Interior</a></h4><h4><a href="http://www.diariosur.es/turismo/"
                                       title="Turismo">Turismo</a></h4><h4><a href="http://www.diariosur.es/accion-solidaria/"
                                       title="Acción Solidaria">Acción Solidaria</a></h4><h4><a href="http://www.diariosur.es/feria/"
                                       title="Feria">Feria</a></h4><h4><a href="http://www.diariosur.es/semana-santa/"
                                       title="Semana Santa">Semana Santa</a></h4><h4><a href="http://www.diariosur.es/carnaval/"
                                       title="Carnaval">Carnaval</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/andalucia/"
                               title="Andalucía" target="_self">Andalucía</a></h3></li><li><h3><a href="http://www.diariosur.es/nacional/"
                               title="España" target="_self">España</a></h3></li><li><h3><a href="http://www.diariosur.es/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="http://www.diariosur.es/opinion/"
                               title="Opinión" target="_self">Opinión</a></h3></li><li><h3><a href="http://www.diariosur.es/economia/"
                               title="Economía" target="_self">Economía</a></h3></li><li><h3><a href="http://www.diariosur.es/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://malagacf.diariosur.es"
                                       title="Málaga CF">Málaga CF</a></h4><h4><a href="http://www.diariosur.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="http://unicaja.diariosur.es/"
                                       title="Unicaja CB">Unicaja CB</a></h4><h4><a href="http://www.diariosur.es/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.diariosur.es/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="http://www.diariosur.es/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="http://dorsalsur.diariosur.es/"
                                       title="Dorsal SUR">Dorsal SUR</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/culturas/"
                               title="Culturas" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.diariosur.es/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="http://www.diariosur.es/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="http://www.diariosur.es/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="http://www.diariosur.es/culturas/tv/"
                                       title="Televisión">Televisión</a></h4></hgroup></li><li><h3><a href="http://www.malagaenlamesa.com"
                               title="Málaga en la mesa" target="_self">Málaga en la mesa</a></h3></li><li><h3><a href="http://www.diariosur.es/gente-estilo/"
                               title="Gente y     estilo" target="_self">Gente y     estilo</a></h3></li><li><h3><a href="http://www.diariosur.es/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.diariosur.es/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="http://www.diariosur.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="http://www.diariosur.es/temas/generales/b-de-bulo.html"
                                       title="B de bulo">B de bulo</a></h4><h4><a href="http://www.diariosur.es/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="http://www.diariosur.es/padres-hijos/"
                                       title="De tal palo">De tal palo</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a></h3></li><li><h3><a href="http://www.diariosur.es/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.diariosur.es/senderismo/"
                                       title="Senderismo">Senderismo</a></h4><h4><a href="http://www.diariosur.es/planes/playas/"
                                       title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/motor/"
                               title="Motor" target="_self">Motor</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotos" target="_self">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><div class="voc-menu-services"></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static1.diariosur.es/squido/4.3.26/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201907161243');
        app.load('//static.vocento.com/paywall/1.2.17/paywall.js');        app.load('//static.vocento.com/vam/3.32.1/vam.js');        app.load('//static.vocento.com/video-player/1.2.8/video-player.js');
        app.load('//static.vocento.com/alerts/3.0.7/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');
        app.load('//static3.diariosur.es/frontal/1.11.1/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/0300/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMVldnQFABF1AMWRtQFlVUFl1QFRA=","queueTime":0,"applicationTime":305,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>