<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>El Caleño: el retorno de un referente | Malaga en la Mesa - Diario Sur</title><meta name="title" content="El Caleño: el retorno de un referente"/><meta name="description" content="Rafael Alcaide, ‘Chico’, se había quedado con la pena de que El Caleño, uno de los restaurantes de pescado más afamados de la playa de Pedregalejo, echara la persiana a un año de"/><meta name="keywords" content="caleno, retorno, referente"/><meta name="news_keywords" content="caleno, retorno, referente"/><meta name="DC.date.issued"
          content="2017-08-26T12:47:35+02:00"/><meta name="date"
          content="2017-08-26T12:47:35+02:00"/><link rel="canonical" href="http://www.malagaenlamesa.com/restaurantes/caleno-retorno-referente-20170826124541-nt.html"/><meta name="robots"
          content="index,follow"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="amphtml"
              href="http://www.malagaenlamesa.com/restaurantes/caleno-retorno-referente-20170826124541-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+diariosur/"/><!-- meta OG --><meta property="og:site_name" content="Malaga en la Mesa - Diario Sur"/><meta property="og:url" content="http://www.malagaenlamesa.com/restaurantes/caleno-retorno-referente-20170826124541-nt.html"/><meta property="og:description" content="Rafael Alcaide, ‘Chico’, se había quedado con la pena de que El Caleño, uno de los restaurantes de pescado más afamados de la playa de Pedregalejo, echara la persiana a un año de"/><meta property="og:image"
            content="http://static1.diariosur.es/malagaenlamesa/multimedia/201708/26/media/cortadas/caleno2-k3EH-U40641230350BfD-624x385@Diario%20Sur.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="El Caleño: el retorno de un referente"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="http://facebook.es/diariosur"/><meta property="article:section" content="malagaenlamesa/restaurantes"/><meta property="article:published_time"
          content="2017-08-26T12:47:35+02:00"/><meta property="article:modified_time" content="2017-08-26T12:47:35+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content=""/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="El Caleño: el retorno de un referente"/><meta name="twitter:description" content="Rafael Alcaide, ‘Chico’, se había quedado con la pena de que El Caleño, uno de los restaurantes de pescado más afamados de la playa de Pedregalejo, echara la persiana a un año de"/><meta name="twitter:image"
                content="http://static1.diariosur.es/malagaenlamesa/multimedia/201708/26/media/cortadas/caleno2-k3EH-U40641230350BfD-624x385@Diario%20Sur.jpg"/><meta name="twitter:image:alt" content=""/><link rel="stylesheet" href="//static.diariosur.es/squido/2.4.0/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.1/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'malagaenlamesa';
    window.voc_s1 = 'restaurantes';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'el-caleno-el-retorno-de-un-referente';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'esperanza-pelaez';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20170826124735';
            window.voc_fem = '20170826124735';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adbd/4.0.1/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobqleza"
    data-legacy-chartbeat="diariosur.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5LJTR9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.malagaenlamesa.com/restaurantes/caleno-retorno-referente-20170826124541-nt.html"
      },
      "headline": "El Caleño: el retorno de un referente",
      "datePublished": "2017-08-26T12:47:35+02:00",
      "dateModified": "2017-08-26T12:47:35+02:00",
      "author": {
        "@type": "Person",
        "name": "Esperanza Peláez"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static1.diariosur.es/malagaenlamesa/multimedia/201708/26/media/cortadas/caleno2-k3EH-U40641230350BfD-624x385@Diario%20Sur.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Malaga en la Mesa - Diario Sur",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static3.diariosur.es/squido/latest/assets/images/diariosur.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Rafael Alcaide, ‘Chico’, se había quedado con la pena de que El Caleño, uno de los restaurantes de pescado más afamados de la playa de Pedregalejo, echara la persiana a un año de"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"/><link rel="shortcut icon" href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/largetile.png"/></head><body class="diariosur"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LJTR9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariosur,voces/1/G.4--NS/123456789?pageName=&g=http://www.malagaenlamesa.com/restaurantes/caleno-retorno-referente-20170826124541-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariosur&amp;name=malagaenlamesa.el-caleno-el-retorno-de-un-referente&amp;voc_site=diariosur&amp;voc_se=malagaenlamesa&amp;voc_s1=restaurantes&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=el-caleno-el-retorno-de-un-referente&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20170826124735&amp;voc_fem=20170826124735&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="http://www.malagaenlamesa.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Malaga en la Mesa - Diario Sur..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="7343f812-8a48-11e7-8ed7-6a648fd8c71e"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Malaga en la Mesa - Diario Sur en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.diariosur.es"><img src="//static2.diariosur.es/squido/latest/assets/images/diariosur.svg"
                 alt="Malaga en la Mesa - Diario Sur"></a></div><a href="http://www.malagaenlamesa.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Malaga en la Mesa - Diario Sur: nuevas noticias en portada"><img src="//static2.diariosur.es/squido/latest/assets/images/diariosur-mini.svg"
         alt="Malaga en la Mesa - Diario Sur: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/restaurantes/">Restaurantes</a></span><a href="#">El Caleño: el retorno de un referente</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="http://www.malagaenlamesa.com/" title="Málaga en la mesa" class="voc-active">Málaga en la mesa</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/restaurantes/" title="Restaurantes"
                               target="_self">Restaurantes</a></h3></li><li><h3><a href="/vinos/" title="Vinos"
                               target="_self">Vinos</a></h3></li><li><h3><a href="http://restaurantes.malagaenlamesa.com" title="Directorio de restaurantes"
                               target="_self">Directorio de restaurantes</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>El Caleño: el retorno de un referente</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static1.diariosur.es/malagaenlamesa/multimedia/201708/26/media/cortadas/caleno2-k3EH-U40641230350BfD-624x385@Diario%20Sur.jpg"
                        title=""
                        alt="El Caleño: el retorno de un referente"><noscript><img src="//static1.diariosur.es/malagaenlamesa/multimedia/201708/26/media/cortadas/caleno2-k3EH-U40641230350BfD-624x385@Diario%20Sur.jpg"
                             alt=""/></noscript></div><figcaption
                        class="figure-caption"><span class="voc-photo-author">D. Maldonado</span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2></h2><div class="voc-author-timesocial"><figure class="voc-image-signature"><img data-original="http://www.malagaenlamesa.com/comun/img/2014/autor/firmas-55fadc913da54-foto.jpg" class="lazy" alt="Esperanza Peláez"/><noscript><img src="http://www.malagaenlamesa.com/comun/img/2014/autor/firmas-55fadc913da54-foto.jpg" alt="Esperanza Peláez"/></noscript></figure><div><div class="voc-author-info"><author><a title="ESPERANZA PELÁEZ"
                                            href="/autor/esperanza-pelaez-790.html"
                                   class="voc-author">ESPERANZA PELÁEZ</a></author><time>                        Sábado, 26 agosto 2017, 12:47
                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="7343f812-8a48-11e7-8ed7-6a648fd8c71e"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p><strong>Rafael Alcaide, ‘Chico’</strong>, se había quedado con la pena de que El Caleño, uno de los restaurantes de pescado más afamados de la playa de Pedregalejo, echara la persiana a un año de cumplir los 30. Tanto, que menos de un año después del cierre, de la mano de Loli, su mujer y jefa de cocina del local desde sus inicios, el hostelero ha reconsiderado su decisión y en los toldos blancos del local vuelve a lucir, como un reclamo, el nombre del clásico.</p><p>En un paseo marítimo que iba perdiendo muchos de sus referentes de cocina de pescado malagueña en favor de propuestas más globales e informales (cafeterías, sitios de bocadillos, pizzas o ensaladas, bares de copas), <strong>el regreso de un referente como El Caleño se ha agradecido</strong>. «La verdad es que no esperábamos una respuesta tan entusiasta del público», dice Chico, «pero después de un tiempo de reflexión, hemos decidido volver a hacer lo que mejor sabemos».</p><div class="voc-photo-combo-three"><figure class="voc-figure-big" style="background-image: url('//static3.diariosur.es/malagaenlamesa/multimedia/201708/26/media/cortadas/caleno-k3EH--624x385@Diario%20Sur.jpg');"></figure><figure class="voc-figure-medium" style="background-image: url('//static2.diariosur.es/malagaenlamesa/multimedia/201708/26/media/cortadas/caleno3-k3EH--396x282@Diario%20Sur.jpg');"></figure><figure class="voc-figure-small" style="background-image: url('//static3.diariosur.es/malagaenlamesa/multimedia/201708/26/media/cortadas/caleno4-k3EH--220x282@Diario%20Sur.jpg');"></figure><span class="figure-caption">
                A pesar de que su propuesta se centra en pescados, mariscos y arroces, en su nueva etapa El Caleño ha querido rendir homenaje a la sopa malagueña más celebrada, el gazpachuelo (foto a la derecha), incluyéndolo en la carta como plato del día de los martes. 
                 / <span class="voc-photo-author">D. Maldonado</span></span></div><p>Y lo que mejor saben es buscar, preparar y servir pescado y marisco fresco. «Como siempre, yo me ocupo personalmente de ir al Mercado Central cada mañana, a mis proveedores de toda la vida, y Loli manda en la cocina». Frituras (boquerones, calamares y calamaritos, adobo, salmonetes, jureles, pescadilla, rape...), conchas finas, almejas y coquinas de Málaga, pescados grandes para la plancha, el horno o la sal, crustáceos (gambas cocidas o a la plancha, cigalas, quisquillas y otras delicias que traigan los barcos) y tres tipos de arroces: su clásica paella de mariscos, y los caldosos de bogavante o carabineros.</p><p><strong>Donde el nuevo Caleño se ha abierto a la variedad es en los entrantes</strong>, que ahora incluyen propuestas como la ensaladilla rusa, la ensalada malagueña, la pipirrana de marisco o las croquetas caseras de puchero. <strong>Y otra novedad que hará las delicias de los amantes de la más popular de las sopas malagueñas es que los martes Loli elabora su gazpachuelo de pescado como plato del día</strong>, con taquitos de rosada y gambas. En la oferta de cocina marinera, sin embargo, aún se harán esperar los espetos de sardinas, otro punto fuerte de la casa. «Para marzo del año que viene empezaremos a espetar de nuevo», anuncia Chico.</p><p><strong>Para el capítulo de postres, El Caleño sigue fiel a los helados de Lauri</strong>, la heladería artesana de Pedregalejo con la que ha venido trabajando toda la vida, y a las milhojas de Ignacio Mira.</p><p>En la bodega, consagrada al tipo de vinos que mejor acompañan al pescado, se van haciendo hueco referencias de vinos de Málaga, rosados y espumosos, y también tintos, «porque la clientela cada vez los demanda más», señala Chico. Una clientela entre la que la noticia del regreso cunde, porque los referentes son necesarios.</p><section class="voc-ficha-detail"><h4></h4><dl><dt>Dirección</dt><dd>
                            Paseo Marítimo El Pedregal, 49, Pedregalejo
                    </dd><dt>Teléfono</dt><dd>
                            952 290 006
                    </dd><dt>Cierra</dt><dd></dd></dl></section><p></p></div><!--Topics--></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.malagaenlamesa.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://www.malagaenlamesa.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Malaga en la Mesa - Diario Sur</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Málaga en la mesa</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number">1</span><h4><a href="//www.malagaenlamesa.com/cocina-malaguena-arropa-20171127171122-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="La guía para comer en las mejores mesas, &#039;Quién es quién en la gastronomía de Málaga 2018&#039;">
                                    La guía para comer en las mejores mesas, &#039;Quién es quién en la gastronomía de Málaga 2018&#039;
                                </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.malagaenlamesa.com/guia-gratis-manana-20171128225548-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="La guía, gratis mañana con SUR">
                                    La guía, gratis mañana con SUR
                                </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.malagaenlamesa.com/directo-presentacion-gastronomia-20171126225023-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="La gastronomía malagueña ya tiene su guía &#039;Quién es quién&#039; 2018&#039; ">
                                    La gastronomía malagueña ya tiene su guía &#039;Quién es quién&#039; 2018&#039; 
                                </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.malagaenlamesa.com/amor-filo-20171124010516-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Amor en el filo">
                                    Amor en el filo
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number">1</span><h4><a href="//www.malagaenlamesa.com/cocina-malaguena-arropa-20171127171122-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="La guía para comer en las mejores mesas, &#039;Quién es quién en la gastronomía de Málaga 2018&#039;">
                                        La guía para comer en las mejores mesas, &#039;Quién es quién en la gastronomía de Málaga 2018&#039;
                                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.malagaenlamesa.com/guia-gratis-manana-20171128225548-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="La guía, gratis mañana con SUR">
                                        La guía, gratis mañana con SUR
                                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.malagaenlamesa.com/directo-presentacion-gastronomia-20171126225023-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="La gastronomía malagueña ya tiene su guía &#039;Quién es quién&#039; 2018&#039; ">
                                        La gastronomía malagueña ya tiene su guía &#039;Quién es quién&#039; 2018&#039; 
                                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.malagaenlamesa.com/amor-filo-20171124010516-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Amor en el filo">
                                        Amor en el filo
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#comments-container" aria-expanded="false"><span data-voc-comments-count="7343f812-8a48-11e7-8ed7-6a648fd8c71e" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container" class="collapse"
         data-voc-comments
         data-voc-comments-stream-id="7343f812-8a48-11e7-8ed7-6a648fd8c71e"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"
         data-voc-comments-section="malagaenlamesa"></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="row voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.malagaenlamesa.com/malaga-confia-ganar-20171122225915-nt.html" title="Málaga confía en ganar peso en la Guía Michelin" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/malagaenlamesa/multimedia/201711/21/media/cortadas/michelin-k00H--984x468@Diario%20Sur.jpg" class="lazy"
                                         alt="Málaga confía en ganar peso en la Guía Michelin"/><noscript><img src="http://static.diariosur.es/malagaenlamesa/multimedia/201711/21/media/cortadas/michelin-k00H--984x468@Diario%20Sur.jpg" alt="Málaga confía en ganar peso en la Guía Michelin"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.malagaenlamesa.com/malaga-confia-ganar-20171122225915-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Málaga confía en ganar peso en la Guía Michelin">
                                Málaga confía en ganar peso en la Guía Michelin
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.malagaenlamesa.com/directo-gala-estrellas-20171122190012-nt.html" title="Directo | Bardal, nueva estrella Michelin en la provincia de Málaga" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/malagaenlamesa/multimedia/201711/22/media/cortadas/bardal-U30430875463odB--984x468@Diario%20Sur-DiarioSur.jpg" class="lazy"
                                         alt="Directo | Bardal, nueva estrella Michelin en la provincia de Málaga"/><noscript><img src="http://static.diariosur.es/malagaenlamesa/multimedia/201711/22/media/cortadas/bardal-U30430875463odB--984x468@Diario%20Sur-DiarioSur.jpg" alt="Directo | Bardal, nueva estrella Michelin en la provincia de Málaga"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.malagaenlamesa.com/directo-gala-estrellas-20171122190012-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Directo | Bardal, nueva estrella Michelin en la provincia de Málaga">
                                Directo | Bardal, nueva estrella Michelin en la provincia de Málaga
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.malagaenlamesa.com/malaga-gana-nueva-20171122200647-nt.html" title="Málaga gana una nueva estrella Michelin: Bardal" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/malagaenlamesa/multimedia/201711/22/media/cortadas/bardal-2-kWy--984x468@Diario%20Sur.jpg" class="lazy"
                                         alt="Málaga gana una nueva estrella Michelin: Bardal"/><noscript><img src="http://static.diariosur.es/malagaenlamesa/multimedia/201711/22/media/cortadas/bardal-2-kWy--984x468@Diario%20Sur.jpg" alt="Málaga gana una nueva estrella Michelin: Bardal"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.malagaenlamesa.com/malaga-gana-nueva-20171122200647-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Málaga gana una nueva estrella Michelin: Bardal">
                                Málaga gana una nueva estrella Michelin: Bardal
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.malagaenlamesa.com/pimpi-victoria-quieren-20171123231815-nt.html" title="El Pimpi y Victoria quieren rescatar la receta original de la cerveza fenicia" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/malagaenlamesa/multimedia/201711/22/media/cortadas/cerveza-kDTB--984x468@Diario%20Sur.jpg" class="lazy"
                                         alt="El Pimpi y Victoria quieren rescatar la receta original de la cerveza fenicia"/><noscript><img src="http://static.diariosur.es/malagaenlamesa/multimedia/201711/22/media/cortadas/cerveza-kDTB--984x468@Diario%20Sur.jpg" alt="El Pimpi y Victoria quieren rescatar la receta original de la cerveza fenicia"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.malagaenlamesa.com/pimpi-victoria-quieren-20171123231815-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Pimpi y Victoria quieren rescatar la receta original de la cerveza fenicia">
                                El Pimpi y Victoria quieren rescatar la receta original de la cerveza fenicia
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations voc-detail-modules-container" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w660 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><script type='text/javascript'>
            var ADM_PL = {tp:'sp', pbId:141, Site:"malagaenlamesa.com", Page:"regional_combo2_noticia", Width:660, Height:250, Rank:1, clk:''};
        </script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=malagaenlamesa.com&wName=regional_combo2_noticia&bfDim=660x250&rank=1&clk=' width='660' height='225' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript></div><div id="robapaginas_dos" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.malagaenlamesa.com/gala-estrellas-michelin-2018-fotos-20171123010530-ga.html" class="voc-horizontal voc-img-icon-link" alt="La gala de las estrellas Michelin 2018, en fotos"><img src="http://static.diariosur.es/malagaenlamesa/multimedia/201711/23/media/cortadas/Estrella%20MICHELIN%2001-k96E--739x455@Diario%20Sur.jpg" alt="La gala de las estrellas Michelin 2018, en fotos"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.malagaenlamesa.com/gala-estrellas-michelin-2018-fotos-20171123010530-ga.html" class="voc-text-link" title="La gala de las estrellas Michelin 2018, en fotos" alt="La gala de las estrellas Michelin 2018, en fotos">
                                    La gala de las estrellas Michelin 2018, en fotos
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.malagaenlamesa.com/sido-entrega-reconocimientos-quien-quien-gastronomia-malaga-20171127181042-ga.html" class="voc-horizontal voc-img-icon-link" alt="Así ha sido la entrega de los reconocimientos &#039;Quién es quién en la gastronomía de Málaga&#039;"><img src="http://static.diariosur.es/malagaenlamesa/multimedia/201711/27/media/cortadas/QUIEN-00065-kC8H--739x455@Diario%20Sur.jpg" alt="Así ha sido la entrega de los reconocimientos &#039;Quién es quién en la gastronomía de Málaga&#039;"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.malagaenlamesa.com/sido-entrega-reconocimientos-quien-quien-gastronomia-malaga-20171127181042-ga.html" class="voc-text-link" title="Así ha sido la entrega de los reconocimientos &#039;Quién es quién en la gastronomía de Málaga&#039;" alt="Así ha sido la entrega de los reconocimientos &#039;Quién es quién en la gastronomía de Málaga&#039;">
                                    Así ha sido la entrega de los reconocimientos &#039;Quién es quién en la gastronomía de Málaga&#039;
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.malagaenlamesa.com/mejores-fotos-presentacion-quien-quien-gastronomia-malaga-20171127172841-ga.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores fotos de la presentación de &#039;Quién es quién en la gastronomía de Málaga&#039;"><img src="http://static.diariosur.es/malagaenlamesa/multimedia/201711/27/media/cortadas/premiados-angeles-munoz-k4NC--739x455@Diario%20Sur.jpg" alt="Las mejores fotos de la presentación de &#039;Quién es quién en la gastronomía de Málaga&#039;"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.malagaenlamesa.com/mejores-fotos-presentacion-quien-quien-gastronomia-malaga-20171127172841-ga.html" class="voc-text-link" title="Las mejores fotos de la presentación de &#039;Quién es quién en la gastronomía de Málaga&#039;" alt="Las mejores fotos de la presentación de &#039;Quién es quién en la gastronomía de Málaga&#039;">
                                    Las mejores fotos de la presentación de &#039;Quién es quién en la gastronomía de Málaga&#039;
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://malagacf.diariosur.es/sido-entrenamiento-malaga-este-miercoles-20171122173925-ga.html" class="voc-horizontal voc-img-icon-link" alt="Así ha sido el entrenamiento del Málaga este miércoles"><img src="http://static.diariosur.es/malagacf/multimedia/201711/22/media/cortadas/1402711938-kzoE--739x455@Diario%20Sur.jpg" alt="Así ha sido el entrenamiento del Málaga este miércoles"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://malagacf.diariosur.es/sido-entrenamiento-malaga-este-miercoles-20171122173925-ga.html" class="voc-text-link" title="Así ha sido el entrenamiento del Málaga este miércoles" alt="Así ha sido el entrenamiento del Málaga este miércoles">
                                    Así ha sido el entrenamiento del Málaga este miércoles
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.malagaenlamesa.com/reconocimientos-segunda-edicion-guia-5660331034001-20171127191111-vi.html" title="Reconocimientos de la segunda edición de la guía &#039;Quién es quién en la gastronomía de Málaga 2018&#039;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85688293001/201711/85688293001_5660373965001_5660331034001-vs.jpg?pubId=85688293001&amp;videoId=5660331034001" alt="Reconocimientos de la segunda edición de la guía &#039;Quién es quién en la gastronomía de Málaga 2018&#039;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>11:01</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.malagaenlamesa.com/reconocimientos-segunda-edicion-guia-5660331034001-20171127191111-vi.html" class="voc-text-link" title="Reconocimientos de la segunda edición de la guía &#039;Quién es quién en la gastronomía de Málaga 2018&#039;">Reconocimientos de la segunda edición de la guía &#039;Quién es quién en la gastronomía de Málaga 2018&#039;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.malagaenlamesa.com/presentacion-segunda-edicion-guia-5660356151001-20171127201154-vi.html" title="Presentación de la segunda edición de la guía &#039;Quién es quién en la gastronomía de Málaga 2018&#039;, que edita SUR" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85688293001/201711/85688293001_5660382320001_5660356151001-vs.jpg?pubId=85688293001&amp;videoId=5660356151001" alt="Presentación de la segunda edición de la guía &#039;Quién es quién en la gastronomía de Málaga 2018&#039;, que edita SUR"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>07:59</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.malagaenlamesa.com/presentacion-segunda-edicion-guia-5660356151001-20171127201154-vi.html" class="voc-text-link" title="Presentación de la segunda edición de la guía &#039;Quién es quién en la gastronomía de Málaga 2018&#039;, que edita SUR">Presentación de la segunda edición de la guía &#039;Quién es quién en la gastronomía de Málaga 2018&#039;, que edita SUR</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/internacional/avioneta-toma-tierra-tren-5654158340001-20171121221105-vi.html" title="Una avioneta toma tierra sin tren de aterrizaje" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201711/78527749001_5654170132001_5654171602001-vs.jpg?pubId=85688293001&amp;videoId=5654158340001" alt="Una avioneta toma tierra sin tren de aterrizaje"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:26</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/internacional/avioneta-toma-tierra-tren-5654158340001-20171121221105-vi.html" class="voc-text-link" title="Una avioneta toma tierra sin tren de aterrizaje">Una avioneta toma tierra sin tren de aterrizaje</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/culturas/coco-nueva-apuesta-pixar-5654197391001-20171121231132-vi.html" title="Coco, la nueva apuesta de Pixar" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527750001/201711/78527750001_5654255642001_5654236196001-vs.jpg?pubId=85688293001&amp;videoId=5654197391001" alt="Coco, la nueva apuesta de Pixar"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:36</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/culturas/coco-nueva-apuesta-pixar-5654197391001-20171121231132-vi.html" class="voc-text-link" title="Coco, la nueva apuesta de Pixar">Coco, la nueva apuesta de Pixar</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.malagaenlamesa.com/restaurantes/oleo-crece-cocina-20170803191740-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              A 64 Metros de Óleo: Óleo crece en cocina y espacio</span></span></a><a class="voc-articles-right" href="http://www.malagaenlamesa.com/restaurantes/dehuelva-sabor-atlantico-20170902212020-nt.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              DeHuelva, el sabor del Atlántico se cuela en Huelin</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariosur"><a href="http://www.diariosur.es">DIARIOSUR.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Prensa Malagueña, S.A.</span><address>Domicilio social en Málaga, Av. Dr. Marañón, 48.</address></div><ul class="voc-social list-inline"><li><a href="http://facebook.es/diariosur" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="http://twitter.com/diariosur" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://www.instagram.com/diariosur/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="http://www.diariosur.es/tecnologia/recibe-noticias-telegram-20170610194305-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.diariosur.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.diariosur.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.diariosur.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.diariosur.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.diariosur.es/"
                           title="Portada">Portada</a></h3></li><li><h3><a href="http://www.diariosur.es/malaga/"
                           title="Málaga">Málaga</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.diariosur.es/malaga-capital/"
                                   title="Málaga capital">Málaga capital</a></h4><h4><a href="http://www.diariosur.es/marbella-estepona/"
                                   title="Marbella       - Estepona">Marbella       - Estepona</a></h4><h4><a href="http://www.diariosur.es/costadelsol/"
                                   title="Costa del       Sol">Costa del       Sol</a></h4><h4><a href="http://www.diariosur.es/axarquia/"
                                   title="Axarquía">Axarquía</a></h4><h4><a href="http://www.diariosur.es/interior/"
                                   title="Interior">Interior</a></h4><h4><a href="http://www.diariosur.es/turismo/"
                                   title="Turismo">Turismo</a></h4><h4><a href="http://www.diariosur.es/accion-solidaria/"
                                   title="Acción Solidaria">Acción Solidaria</a></h4><h4><a href="http://www.diariosur.es/feria/"
                                   title="Feria">Feria</a></h4><h4><a href="http://www.diariosur.es/semana-santa/"
                                   title="Semana Santa">Semana Santa</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/andalucia/"
                           title="Andalucía">Andalucía</a></h3></li><li><h3><a href="http://www.diariosur.es/nacional/"
                           title="España">España</a></h3></li><li><h3><a href="http://www.diariosur.es/internacional/"
                           title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.diariosur.es/opinion/"
                           title="Opinión">Opinión</a></h3></li><li><h3><a href="http://www.diariosur.es/economia/"
                           title="Economía">Economía</a></h3></li><li><h3><a href="http://www.diariosur.es/deportes/"
                           title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://malagacf.diariosur.es"
                                   title="Málaga CF">Málaga CF</a></h4><h4><a href="http://www.diariosur.es/deportes/futbol/"
                                   title="Fútbol">Fútbol</a></h4><h4><a href="http://unicaja.diariosur.es/"
                                   title="Unicaja CB">Unicaja CB</a></h4><h4><a href="http://www.diariosur.es/deportes/baloncesto/"
                                   title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.diariosur.es/deportes/tenis/"
                                   title="Tenis">Tenis</a></h4><h4><a href="http://www.diariosur.es/deportes/ciclismo/"
                                   title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/formula-1/"
                                   title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/motociclismo/"
                                   title="Motociclismo">Motociclismo</a></h4><h4><a href="http://dorsalsur.diariosur.es/"
                                   title="Dorsal SUR">Dorsal SUR</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/culturas/"
                           title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.diariosur.es/culturas/cine/"
                                   title="Cine">Cine</a></h4><h4><a href="http://www.diariosur.es/culturas/libros/"
                                   title="Libros">Libros</a></h4><h4><a href="http://www.diariosur.es/culturas/musica/"
                                   title="Música">Música</a></h4><h4><a href="http://www.diariosur.es/culturas/tv/"
                                   title="Televisión">Televisión</a></h4></hgroup></li><li><h3><a href="http://www.malagaenlamesa.com"
                           title="Málaga en la mesa">Málaga en la mesa</a></h3></li><li><h3><a href="http://www.diariosur.es/gente-estilo/"
                           title="Gente y     estilo">Gente y     estilo</a></h3></li><li><h3><a href="http://www.diariosur.es/sociedad/"
                           title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.diariosur.es/sociedad/ciencia/"
                                   title="Ciencia">Ciencia</a></h4><h4><a href="http://www.diariosur.es/sociedad/educacion/"
                                   title="Educación">Educación</a></h4><h4><a href="http://www.diariosur.es/temas/generales/b-de-bulo.html"
                                   title="B de bulo">B de bulo</a></h4><h4><a href="http://www.diariosur.es/sociedad/salud/"
                                   title="Salud">Salud</a></h4><h4><a href="http://www.diariosur.es/padres-hijos/"
                                   title="De tal palo">De tal palo</a></h4></hgroup></li><li><h3><a href="/tecnologia/"
                           title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.diariosur.es/planes/"
                           title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.diariosur.es/senderismo/"
                                   title="Senderismo">Senderismo</a></h4><h4><a href="http://www.diariosur.es/planes/playas/"
                                   title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="/motor/"
                           title="Motor">Motor</a></h3></li><li><h3><a href="/fotos/"
                           title="Fotos">Fotos</a></h3></li><li><h3><a href="/videos/"
                           title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><div class="voc-menu-interests"></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.1/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.1/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.diariosur.es/squido/2.4.0/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201711161204');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');
        app.load('//static.vocento.com/vam/3.4.9/vam.js');        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.1.0/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.0/comments.js');
        });
            });
</script></body></html>