<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.diariosur.es"><link rel="dns-prefetch" href="//static2.diariosur.es"><link rel="dns-prefetch" href="//static3.diariosur.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static2.diariosur.es/squido/4.1.9/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>La mejor tarta de queso de España la cocina Fernando Alcalá en Marbella | Malaga en la Mesa - Diario Sur</title><meta name="title" content="La mejor tarta de queso de España la cocina Fernando Alcalá en Marbella"/><meta name="description" content="Este primer campeonato nacional se ha celebrado en Las Palmas de Gran Canaria"/><meta name="keywords" content="mejor, tarta, queso, espana, cocina, fernando, alcala, marbella"/><meta name="news_keywords" content="mejor, tarta, queso, espana, cocina, fernando, alcala, marbella"/><meta name="DC.date.issued"
          content="2019-04-02T20:59:39+02:00"/><meta name="date"
          content="2019-04-02T20:59:39+02:00"/><link rel="canonical" href="http://www.malagaenlamesa.com/mejor-tarta-queso-20190402205844-nt.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="http://www.malagaenlamesa.com/mejor-tarta-queso-20190402205844-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="Malaga en la Mesa - Diario Sur"/><meta property="og:url" content="http://www.malagaenlamesa.com/mejor-tarta-queso-20190402205844-nt.html"/><meta property="og:description" content="Este primer campeonato nacional se ha celebrado en Las Palmas de Gran Canaria"/><meta property="og:image" content="https://static3.diariosur.es/malagaenlamesa/multimedia/201904/02/media/cortadas/tarta-queso-kYWH-U701075376416OEE-624x385@Diario%20Sur.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="La mejor tarta de queso de España la cocina Fernando Alcalá en Marbella"/><meta property="article:tag" content="Gastronomía Y Recetas"/><meta property="article:author" content=""/><meta property="article:publisher" content="http://facebook.es/diariosur"/><meta property="article:section" content="malagaenlamesa"/><meta property="article:published_time" content="2019-04-02T20:59:39+02:00"/><meta property="article:modified_time" content="2019-04-02T20:59:39+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@diariosur"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="La mejor tarta de queso de España la cocina Fernando Alcalá en Marbella"/><meta name="twitter:description" content="Este primer campeonato nacional se ha celebrado en Las Palmas de Gran Canaria"/><meta name="twitter:image" content="https://static3.diariosur.es/malagaenlamesa/multimedia/201904/02/media/cortadas/tarta-queso-kYWH-U701075376416OEE-624x385@Diario%20Sur.jpg"/><meta name="twitter:image:alt" content=""/><meta property="fb:pages" content="52107727250"/><meta property="fb:app_id" content="96373116360" /><link rel="stylesheet" href="//static2.diariosur.es/squido/4.1.9/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'malagaenlamesa';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'la-mejor-tarta-de-queso-de-espana-la-cocina-fernando-alcala-en-marbella';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'efe';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20190402205939';
    window.voc_fem = '20190402205939';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'gastronomia-y-recetas';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '416';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobqleza"
    data-legacy-chartbeat="diariosur.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5LJTR9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.malagaenlamesa.com/mejor-tarta-queso-20190402205844-nt.html"
      },
      "headline": "La mejor tarta de queso de España la cocina Fernando Alcalá en Marbella",
      "datePublished": "2019-04-02T20:59:39+02:00",
      "dateModified": "2019-04-02T20:59:39+02:00",
      "author": {
        "@type": "Person",
        "name": "efe"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static3.diariosur.es/malagaenlamesa/multimedia/201904/02/media/cortadas/tarta-queso-kYWH-U701075376416OEE-624x385@Diario%20Sur.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Malaga en la Mesa - Diario Sur",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static3.diariosur.es/squido/latest/assets/images/diariosur.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Este primer campeonato nacional se ha celebrado en Las Palmas de Gran Canaria"
    }
</script><link rel="icon" href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"/><link rel="shortcut icon" href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/largetile.png"/></head><body class="diariosur"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LJTR9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariosur,voces/1/G.4--NS/123456789?pageName=&g=http://www.malagaenlamesa.com/mejor-tarta-queso-20190402205844-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariosur&amp;name=malagaenlamesa.la-mejor-tarta-de-queso-de-espana-la-cocina-fernando-alcala-en-marbella&amp;voc_site=diariosur&amp;voc_se=malagaenlamesa&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=la-mejor-tarta-de-queso-de-espana-la-cocina-fernando-alcala-en-marbella&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190402205939&amp;voc_fem=20190402205939&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.malagaenlamesa.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Malaga en la Mesa - Diario Sur..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="3a2c38d0-5578-11e9-96d2-be80f705f724"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.diariosur.es"><img src="//static2.diariosur.es/squido/latest/assets/images/diariosur.svg"
                             alt="Malaga en la Mesa - Diario Sur"></a></div></div><a href="http://www.malagaenlamesa.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Malaga en la Mesa - Diario Sur: nuevas noticias en portada"><img src="//static2.diariosur.es/squido/latest/assets/images/diariosur-mini.svg"
         alt="Malaga en la Mesa - Diario Sur: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Málaga en la mesa</a></span><a href="#">La mejor tarta de queso de España la cocina Fernando Alcalá en Marbella</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="http://www.malagaenlamesa.com/" title="Málaga en la mesa" class="voc-active">Málaga en la mesa</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/restaurantes/" title="Restaurantes"
                                   target="_self">Restaurantes</a></h3></li><li><h3><a href="/vinos/" title="Vinos"
                                   target="_self">Vinos</a></h3></li><li><h3><a href="http://restaurantes.malagaenlamesa.com" title="Directorio de restaurantes"
                                   target="_self">Directorio de restaurantes</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>La mejor tarta de queso de España la cocina Fernando Alcalá en Marbella</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static3.diariosur.es/malagaenlamesa/multimedia/201904/02/media/cortadas/tarta-queso-kYWH-U701075376416OEE-624x385@Diario%20Sur.jpg"
                            title=""
                            alt="La mejor tarta de queso de España la cocina Fernando Alcalá en Marbella"  onload="performance.mark('fmp');" ><noscript><img src="//static3.diariosur.es/malagaenlamesa/multimedia/201904/02/media/cortadas/tarta-queso-kYWH-U701075376416OEE-624x385@Diario%20Sur.jpg"
                                 alt=""/></noscript></div><figcaption
                            class="figure-caption"><span class="voc-photo-author">Manu Balanzino</span></figcaption></figure><h3 class="voc-link-related"></h3><h2>Este primer campeonato nacional se ha celebrado en Las Palmas de Gran Canaria</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="EFE"
                                   class="voc-author">EFE</a></author><time>
                                            Martes, 2 abril 2019, 20:59
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="3a2c38d0-5578-11e9-96d2-be80f705f724"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>El cocinero malagueño <strong>Fernando Alcalá</strong>, propietario del restaurante &#039;Kava&#039;, de Marbella y ganador del título <strong>Cocinero Revelación de Reale Seguros Madrid Fusión 2019</strong>, ha recibido este martes el premio a la mejor tarta de queso de España en el primer concurso que se lleva a cabo en el país para valorar la calidad de este reclamado postre.</p><p>Este primer <strong>Campeonato Nacional de Tartas de Queso </strong>se ha celebrado en Las Palmas de Gran Canaria, en la edición inaugural del Foro Internacional de este apreciado alimento, que ha tenido lugar este lunes y martes en el auditorio Alfredo Kraus y en el que los mayores expertos españoles han debatido sobre las posibilidades que ofrece este producto lácteo.</p><p>Fernando Alcalá ha presentado <strong>una tarta «cremosa, sencilla, con productos de calidad»</strong> y que, según el cocinero ha desvelado, ha llevado «muchas horas de reposo y trabajo» y que «durante mucho tiempo ha sido el único postre que se ha servido en &#039;Kava&#039;».</p><p>El jurado del concurso, que puso el broche final a este primer encuentro internacional, ha valorado la calidad de la tarta sin guarniciones ni adornos y ha tenido en cuenta, además, aspectos como el sabor, la textura, la cremosidad y el punto de cocción.</p><p><strong>«Este concurso no se ha hecho nunca»</strong>, ha destacado el crítico gastronómico del diario El País y jurado del concurso, José Carlos Capel, quien ha señalado también la popularidad de las tartas de queso en las redes sociales, en donde están «ocupando el lugar de las croquetas y despertando pasiones».</p><p>El maestro pastelero Paco Torreblanca, encargado de presidir el jurado del concurso, ha destacado la calidad de las tartas presentadas y ha explicado que, aunque el veredicto es «justo», está convencido de que hay «al menos otras dos tartas merecedoras del premio».</p><p>También han competido por el <strong>título nacional a mejor tarta de queso del país los cocineros Nicolás Reyes, Jesús Fraguas y Cristina Codina Ascanio</strong>, quien ha sido galardonada con el segundo premio.</p><p>Reyes ha competido por el título con una tarta que lleva cocinando durante tres décadas en el restaurante &#039;Cañadío&#039;; la grancanaria Cristina Codina, propietaria de &#039;Cheese Las Palmas&#039;, ha presentado «una tarta tradicional con quesos de la tierra»; y Jesús Fraguas, del restaurante madrileño &#039;Carbón Negro&#039;, ha cocinado una tarta cuyos «secretos» han sido «mucho cariño y reposo».</p><p>Además, también han formado parte del jurado la popular cocinera Susi Díaz, la chef albaceteña Teresa Gutiérrez y la formadora y consultora gastronómica Ana Belén González y Fernando Saenz, de Obrador Gate.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://www.malagaenlamesa.com/temas/generales/gastronomia-y-recetas.html"
               title="Gastronomía Y Recetas">Gastronomía Y Recetas</a></div><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.diariosur.es/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24  voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="http://www.malagaenlamesa.com/top-noticias/mas-vistos.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=malagaenlamesa">Lo + leído</a></h3><br/><a class="voc-top" href="http://www.malagaenlamesa.com/top-noticias/mas-vistos.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=malagaenlamesa" title="Top 50">Top 50</a></header><div class="tab-content"><div id="most-readed-section" ><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="http://www.malagaenlamesa.com/noticias/201504/28/ocho-recetas-galletas-caseras-20150428135952.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=malagaenlamesa"
                                   title="Ocho recetas de galletas caseras fáciles, rápidas e irresistibles">
                                    Ocho recetas de galletas caseras fáciles, rápidas e irresistibles
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="http://www.malagaenlamesa.com/dehuelva-sierra-asador-20190329193315-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=malagaenlamesa"
                                   title="Dehuelva Sierra, un asador ibérico con sabor onubense en Málaga">
                                    Dehuelva Sierra, un asador ibérico con sabor onubense en Málaga
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="http://www.malagaenlamesa.com/plantas-silvestres-usan-20190329200031-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=malagaenlamesa"
                                   title="Las plantas silvestres que todavía se usan en la cocina malagueña">
                                    Las plantas silvestres que todavía se usan en la cocina malagueña
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="http://www.malagaenlamesa.com/restaurantes/comer-chivo-lechal-20190214202331-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=malagaenlamesa"
                                   title="Dónde comer chivo lechal al horno en Málaga">
                                    Dónde comer chivo lechal al horno en Málaga
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="http://www.malagaenlamesa.com/alhaurin-grande-apostamos-20190328110216-nt.html#vca=modulos&vso=diariosur&vmc=lo-mas-leido&vli=malagaenlamesa"
                                   title="«En Alhaurín El Grande apostamos por la cultura gastronómica, dando a conocer nuestros platos típicos, productos y repostería de la tierra»">
                                    «En Alhaurín El Grande apostamos por la cultura gastronómica, dando a conocer nuestros platos típicos, productos y repostería de la tierra»
                                </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__combined" data-voc-adver-displacement="auto"><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="3a2c38d0-5578-11e9-96d2-be80f705f724" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="3a2c38d0-5578-11e9-96d2-be80f705f724"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="malagaenlamesa"></div></div></div></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.malagaenlamesa.com/velezmalaga-acoge-tradicional-20190327194536-nt.html" title="Vélez-Málaga acogerá el tradicional Certamen Gastronómico de Cuaresma desde el 5 de abril" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/malagaenlamesa/multimedia/201903/27/media/cortadas/cartel-jazmines-kMxF--300x186@Diario%20Sur.jpg" class="lazy"
                                         alt="Vélez-Málaga acogerá el tradicional Certamen Gastronómico de Cuaresma desde el 5 de abril"/><noscript><img src="https://static.diariosur.es/malagaenlamesa/multimedia/201903/27/media/cortadas/cartel-jazmines-kMxF--300x186@Diario%20Sur.jpg" alt="Vélez-Málaga acogerá el tradicional Certamen Gastronómico de Cuaresma desde el 5 de abril"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.malagaenlamesa.com/velezmalaga-acoge-tradicional-20190327194536-nt.html#vca=modulos&vso=diariosur&vmc=noticias-rel&vli=Málaga en la mesa" class="voc-text-link" title="Vélez-Málaga acogerá el tradicional Certamen Gastronómico de Cuaresma desde el 5 de abril">
                                Vélez-Málaga acogerá el tradicional Certamen Gastronómico de Cuaresma desde el 5 de abril
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.malagaenlamesa.com/wines-gourmet-marida-20190326225537-nt.html" title="SUR Wines &amp; Gourmet marida una amplia selección de caldos con exclusivos productos" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/malagaenlamesa/multimedia/201903/26/media/cortadas/wines4-kZKB--300x186@Diario%20Sur.jpg" class="lazy"
                                         alt="SUR Wines &amp; Gourmet marida una amplia selección de caldos con exclusivos productos"/><noscript><img src="https://static.diariosur.es/malagaenlamesa/multimedia/201903/26/media/cortadas/wines4-kZKB--300x186@Diario%20Sur.jpg" alt="SUR Wines &amp; Gourmet marida una amplia selección de caldos con exclusivos productos"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.malagaenlamesa.com/wines-gourmet-marida-20190326225537-nt.html#vca=modulos&vso=diariosur&vmc=noticias-rel&vli=Málaga en la mesa" class="voc-text-link" title="SUR Wines &amp; Gourmet marida una amplia selección de caldos con exclusivos productos">
                                SUR Wines &amp; Gourmet marida una amplia selección de caldos con exclusivos productos
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.malagaenlamesa.com/alhaurin-grande-apostamos-20190328110216-nt.html" title="«En Alhaurín El Grande apostamos por la cultura gastronómica, dando a conocer nuestros platos típicos, productos y repostería de la tierra»" class="voc-horizontal voc-img-link"><img data-original="https://static.diariosur.es/malagaenlamesa/multimedia/201903/28/media/cortadas/0091-9R5A5096-kVTG--300x186@Diario%20Sur.jpg" class="lazy"
                                         alt="«En Alhaurín El Grande apostamos por la cultura gastronómica, dando a conocer nuestros platos típicos, productos y repostería de la tierra»"/><noscript><img src="https://static.diariosur.es/malagaenlamesa/multimedia/201903/28/media/cortadas/0091-9R5A5096-kVTG--300x186@Diario%20Sur.jpg" alt="«En Alhaurín El Grande apostamos por la cultura gastronómica, dando a conocer nuestros platos típicos, productos y repostería de la tierra»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.malagaenlamesa.com/alhaurin-grande-apostamos-20190328110216-nt.html#vca=modulos&vso=diariosur&vmc=noticias-rel&vli=Málaga en la mesa" class="voc-text-link" title="«En Alhaurín El Grande apostamos por la cultura gastronómica, dando a conocer nuestros platos típicos, productos y repostería de la tierra»">
                                «En Alhaurín El Grande apostamos por la cultura gastronómica, dando a conocer nuestros platos típicos, productos y repostería de la tierra»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariosur.es/culturas/musica/estrella-morente-copla-teatro-cervantes-20190326231909-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariosur.es/www/multimedia/201903/26/media/cortadas/HUGO6118-kt0C--228x141@Diario%20Sur.jpg"
                                         class="lazy" alt="Estrella Morente y su &#039;Copla&#039; en el Teatro Cervantes" style=""
                                         src="https://static.diariosur.es/www/multimedia/201903/26/media/cortadas/HUGO6118-kt0C--228x141@Diario%20Sur.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariosur.es/www/multimedia/201903/26/media/cortadas/HUGO6118-kt0C--228x141@Diario%20Sur.jpg"
                                             alt="Estrella Morente y su &#039;Copla&#039; en el Teatro Cervantes"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/culturas/musica/estrella-morente-copla-teatro-cervantes-20190326231909-ga.html" title="Estrella Morente y su &#039;Copla&#039; en el Teatro Cervantes"><i class="voc-icons photo toggle-year"></i>
                                    Estrella Morente y su &#039;Copla&#039; en el Teatro Cervantes
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariosur.es/malaga-capital/bomberos-sofocan-incendio-campo-futbol-atletico-juval-donde-entrenaban-ninos-20190327092205-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariosur.es/www/multimedia/201903/27/media/cortadas/incendio-campo6-kU9G--228x141@Diario%20Sur.jpeg"
                                         class="lazy" alt="Bomberos sofocan un incendio en el campo de fútbol del Atlético Juval donde entrenaban 80 niños" style=""
                                         src="https://static.diariosur.es/www/multimedia/201903/27/media/cortadas/incendio-campo6-kU9G--228x141@Diario%20Sur.jpeg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariosur.es/www/multimedia/201903/27/media/cortadas/incendio-campo6-kU9G--228x141@Diario%20Sur.jpeg"
                                             alt="Bomberos sofocan un incendio en el campo de fútbol del Atlético Juval donde entrenaban 80 niños"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/malaga-capital/bomberos-sofocan-incendio-campo-futbol-atletico-juval-donde-entrenaban-ninos-20190327092205-ga.html" title="Bomberos sofocan un incendio en el campo de fútbol del Atlético Juval donde entrenaban 80 niños"><i class="voc-icons photo toggle-year"></i>
                                    Bomberos sofocan un incendio en el campo de fútbol del Atlético Juval donde entrenaban 80 niños
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariosur.es/malaga/sociedad-thales-entrega-premios-fase-provincial-olimpiada-matematica-20190328220502-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariosur.es/www/multimedia/201903/28/media/cortadas/1414326696-k9QH--228x141@Diario%20Sur.JPG"
                                         class="lazy" alt="La Sociedad Thales entrega los premios de la fase provincial de la Olimpiada Matemática" style=""
                                         src="https://static.diariosur.es/www/multimedia/201903/28/media/cortadas/1414326696-k9QH--228x141@Diario%20Sur.JPG"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariosur.es/www/multimedia/201903/28/media/cortadas/1414326696-k9QH--228x141@Diario%20Sur.JPG"
                                             alt="La Sociedad Thales entrega los premios de la fase provincial de la Olimpiada Matemática"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/malaga/sociedad-thales-entrega-premios-fase-provincial-olimpiada-matematica-20190328220502-ga.html" title="La Sociedad Thales entrega los premios de la fase provincial de la Olimpiada Matemática"><i class="voc-icons photo toggle-year"></i>
                                    La Sociedad Thales entrega los premios de la fase provincial de la Olimpiada Matemática
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariosur.es/culturas/proyecto-fernando-renes-genalguacil-20190327001342-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariosur.es/www/multimedia/201903/27/media/cortadas/genalguacil%20(3)-k5dC--228x141@Diario%20Sur.jpg"
                                         class="lazy" alt="El proyecto de Fernando Renes en Genalguacil" style=""
                                         src="https://static.diariosur.es/www/multimedia/201903/27/media/cortadas/genalguacil%20(3)-k5dC--228x141@Diario%20Sur.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariosur.es/www/multimedia/201903/27/media/cortadas/genalguacil%20(3)-k5dC--228x141@Diario%20Sur.jpg"
                                             alt="El proyecto de Fernando Renes en Genalguacil"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/culturas/proyecto-fernando-renes-genalguacil-20190327001342-ga.html" title="El proyecto de Fernando Renes en Genalguacil"><i class="voc-icons photo toggle-year"></i>
                                    El proyecto de Fernando Renes en Genalguacil
                                </a></h3></div></article></div></div></div><!--Video gallery--><div class="voc-area-container voc-area-container--bdr-btm-8 voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header "><h3 class="voc-news-grouper__title">
                    Vídeos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.diariosur.es/nacional/albert-rivera-ofrece-formar-6018348332001-20190326220320-vi.html" title="Albert Rivera ofrece al PP formar gobierno para &quot;echar a Sánchez&quot;"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="diariosur"
                                         data-voc-video-thumbnail-videoid="6018348332001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:57</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/nacional/albert-rivera-ofrece-formar-6018348332001-20190326220320-vi.html" title="Albert Rivera ofrece al PP formar gobierno para &quot;echar a Sánchez&quot;"><i class="voc-icons video toggle-year"></i>
                                    Albert Rivera ofrece al PP formar gobierno para &quot;echar a Sánchez&quot;
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.diariosur.es/nacional/sanchez-confiemos-encuestas-6018347664001-20190326220354-vi.html" title="Sánchez: &quot;No nos confiemos de las encuestas&quot;"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="diariosur"
                                         data-voc-video-thumbnail-videoid="6018347664001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:02</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/nacional/sanchez-confiemos-encuestas-6018347664001-20190326220354-vi.html" title="Sánchez: &quot;No nos confiemos de las encuestas&quot;"><i class="voc-icons video toggle-year"></i>
                                    Sánchez: &quot;No nos confiemos de las encuestas&quot;
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.diariosur.es/deportes/futbol/eurocopa/robert-moreno-debia-extension-6018364091001-20190327000311-vi.html" title="Robert Moreno: «Debía ser una extensión de Luis, no Robert Moreno»"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="diariosur"
                                         data-voc-video-thumbnail-videoid="6018364091001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:22</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/deportes/futbol/eurocopa/robert-moreno-debia-extension-6018364091001-20190327000311-vi.html" title="Robert Moreno: «Debía ser una extensión de Luis, no Robert Moreno»"><i class="voc-icons video toggle-year"></i>
                                    Robert Moreno: «Debía ser una extensión de Luis, no Robert Moreno»
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.diariosur.es/nacional/joven-britanica-inicia-campana-6018433651001-20190327060328-vi.html" title="Una joven británica inicia una campaña &#039;antibalconing&#039;"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="diariosur"
                                         data-voc-video-thumbnail-videoid="6018433651001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:02</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariosur.es/nacional/joven-britanica-inicia-campana-6018433651001-20190327060328-vi.html" title="Una joven británica inicia una campaña &#039;antibalconing&#039;"><i class="voc-icons video toggle-year"></i>
                                    Una joven británica inicia una campaña &#039;antibalconing&#039;
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.malagaenlamesa.com/plantas-silvestres-usan-20190329200031-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Las plantas silvestres que todavía se usan en la cocina malagueña</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariosur"><a href="https://www.diariosur.es">DIARIOSUR.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Prensa Malagueña, S.A.</span><address>Domicilio social en Málaga, Av. Dr. Marañón, 48.</address></div><ul class="voc-social list-inline"><li><a href="https://facebook.es/diariosur" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/diariosur" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/diariosur/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="https://www.diariosur.es/tecnologia/recibe-noticias-telegram-20170610194305-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.diariosur.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.diariosur.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.diariosur.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.diariosur.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.malagaenlamesa.com/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.diariosur.es/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="http://www.diariosur.es/malaga/"
                               title="Málaga" target="_self">Málaga</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.diariosur.es/malaga-capital/"
                                       title="Málaga capital">Málaga capital</a></h4><h4><a href="http://www.diariosur.es/marbella-estepona/"
                                       title="Marbella       - Estepona">Marbella       - Estepona</a></h4><h4><a href="http://www.diariosur.es/costadelsol/"
                                       title="Costa del       Sol">Costa del       Sol</a></h4><h4><a href="http://www.diariosur.es/axarquia/"
                                       title="Axarquía">Axarquía</a></h4><h4><a href="https://www.diariosur.es/axarquia/rincon/"
                                       title="SUR Rincón">SUR Rincón</a></h4><h4><a href="https://www.diariosur.es/interior/ronda/"
                                       title="SUR Ronda">SUR Ronda</a></h4><h4><a href="https://www.diariosur.es/costadelsol/torremolinos/"
                                       title="SUR Torremolinos">SUR Torremolinos</a></h4><h4><a href="http://www.diariosur.es/interior/"
                                       title="Interior">Interior</a></h4><h4><a href="http://www.diariosur.es/turismo/"
                                       title="Turismo">Turismo</a></h4><h4><a href="http://www.diariosur.es/accion-solidaria/"
                                       title="Acción Solidaria">Acción Solidaria</a></h4><h4><a href="http://www.diariosur.es/feria/"
                                       title="Feria">Feria</a></h4><h4><a href="http://www.diariosur.es/semana-santa/"
                                       title="Semana Santa">Semana Santa</a></h4><h4><a href="http://www.diariosur.es/carnaval/"
                                       title="Carnaval">Carnaval</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/andalucia/"
                               title="Andalucía" target="_self">Andalucía</a></h3></li><li><h3><a href="http://www.diariosur.es/nacional/"
                               title="España" target="_self">España</a></h3></li><li><h3><a href="http://www.diariosur.es/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="http://www.diariosur.es/opinion/"
                               title="Opinión" target="_self">Opinión</a></h3></li><li><h3><a href="http://www.diariosur.es/economia/"
                               title="Economía" target="_self">Economía</a></h3></li><li><h3><a href="http://www.diariosur.es/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://malagacf.diariosur.es"
                                       title="Málaga CF">Málaga CF</a></h4><h4><a href="http://www.diariosur.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="http://unicaja.diariosur.es/"
                                       title="Unicaja CB">Unicaja CB</a></h4><h4><a href="http://www.diariosur.es/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.diariosur.es/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="http://www.diariosur.es/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="http://dorsalsur.diariosur.es/"
                                       title="Dorsal SUR">Dorsal SUR</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/culturas/"
                               title="Culturas" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.diariosur.es/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="http://www.diariosur.es/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="http://www.diariosur.es/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="http://www.diariosur.es/culturas/tv/"
                                       title="Televisión">Televisión</a></h4></hgroup></li><li><h3><a href="http://www.malagaenlamesa.com"
                               title="Málaga en la mesa" target="_self">Málaga en la mesa</a></h3></li><li><h3><a href="http://www.diariosur.es/gente-estilo/"
                               title="Gente y     estilo" target="_self">Gente y     estilo</a></h3></li><li><h3><a href="http://www.diariosur.es/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.diariosur.es/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="http://www.diariosur.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="http://www.diariosur.es/temas/generales/b-de-bulo.html"
                                       title="B de bulo">B de bulo</a></h4><h4><a href="http://www.diariosur.es/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="http://www.diariosur.es/padres-hijos/"
                                       title="De tal palo">De tal palo</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a></h3></li><li><h3><a href="http://www.diariosur.es/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.diariosur.es/senderismo/"
                                       title="Senderismo">Senderismo</a></h4><h4><a href="http://www.diariosur.es/planes/playas/"
                                       title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/motor/"
                               title="Motor" target="_self">Motor</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotos" target="_self">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><div class="voc-menu-services"></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static3.diariosur.es/squido/4.1.9/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201903261126');
        app.load('//static.vocento.com/paywall/1.2.11/paywall.js');        app.load('//static.vocento.com/vam/3.23.0/vam.js');        app.load('//static.vocento.com/video-player/1.2.7/video-player.js');
        app.load('//static.vocento.com/alerts/2.1.4/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/2.0.7/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');
        app.load('//static.diariosur.es/frontal/1.7.0/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/0300/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>