<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Florencio Sanchidrián: «Cortar jamón es crear, transmitir cultura» | Malaga en la Mesa - Diario Sur</title><meta name="title" content="Florencio Sanchidrián: «Cortar jamón es crear, transmitir cultura»"/><meta name="description" content="La pasión se transmite, se multiplica y se expande como las semillas. No entiende de tiempo ni atiende a más razones que la vocación. Y eso es precisamente lo que transmite Floren"/><meta name="keywords" content="florencio, sanchidrian, cortar, jamon, crear, transmitir, cultura"/><meta name="news_keywords" content="florencio, sanchidrian, cortar, jamon, crear, transmitir, cultura"/><meta name="DC.date.issued"
          content="2017-12-31T13:44:21+01:00"/><meta name="date"
          content="2017-12-31T13:44:21+01:00"/><link rel="canonical" href="http://www.malagaenlamesa.com/florencio-sanchidrian-cortar-20171229222745-ntvo.html"/><meta name="robots"
          content="index,follow"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="amphtml"
              href="http://www.malagaenlamesa.com/florencio-sanchidrian-cortar-20171229222745-ntvo_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+diariosur/"/><!-- meta OG --><meta property="og:site_name" content="Malaga en la Mesa - Diario Sur"/><meta property="og:url" content="http://www.malagaenlamesa.com/florencio-sanchidrian-cortar-20171229222745-ntvo.html"/><meta property="og:description" content="La pasión se transmite, se multiplica y se expande como las semillas. No entiende de tiempo ni atiende a más razones que la vocación. Y eso es precisamente lo que transmite Floren"/><meta property="og:image"
            content="http://static.diariosur.es/malagaenlamesa/multimedia/201712/29/media/cortadas/120112871--624x415.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="415"/><meta property="og:type" content="article"/><meta property="og:title" content="Florencio Sanchidrián: «Cortar jamón es crear, transmitir cultura»"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="http://facebook.es/diariosur"/><meta property="article:section" content="malagaenlamesa"/><meta property="article:published_time"
          content="2017-12-31T13:44:21+01:00"/><meta property="article:modified_time" content="2017-12-31T13:44:21+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content=""/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Florencio Sanchidrián: «Cortar jamón es crear, transmitir cultura»"/><meta name="twitter:description" content="La pasión se transmite, se multiplica y se expande como las semillas. No entiende de tiempo ni atiende a más razones que la vocación. Y eso es precisamente lo que transmite Floren"/><meta name="twitter:image"
                content="http://static.diariosur.es/malagaenlamesa/multimedia/201712/29/media/cortadas/120112871--624x415.jpg"/><meta name="twitter:image:alt" content=""/><link rel="stylesheet" href="//static1.diariosur.es/squido/3.4.2/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.12/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'malagaenlamesa';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'florencio-sanchidrian-cortar-jamon-es-crear,-transmitir-cultura-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = '-carmen-alcaraz';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
        window.voc_fep = '20171231134421';
            window.voc_fem = '20171231134421';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adbd/4.0.1/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobqleza"
    data-legacy-chartbeat="diariosur.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5LJTR9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.malagaenlamesa.com/florencio-sanchidrian-cortar-20171229222745-ntvo.html"
      },
      "headline": "Florencio Sanchidrián: «Cortar jamón es crear, transmitir cultura»",
      "datePublished": "2017-12-31T13:44:21+01:00",
      "dateModified": "2017-12-31T13:44:21+01:00",
      "author": {
        "@type": "Person",
        "name": " CARMEN ALCARAZ"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static.diariosur.es/malagaenlamesa/multimedia/201712/29/media/cortadas/120112871--624x415.jpg",
        "height": "415",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Malaga en la Mesa - Diario Sur",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static3.diariosur.es/squido/latest/assets/images/diariosur.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Este cortador profesional de jamón considerado el mejor del mundo asegura que lo realmente «lo difícil no es cortar, sino revelar la historia de ese producto»"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"/><link rel="shortcut icon" href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/largetile.png"/></head><body class="diariosur"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LJTR9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariosur,voces/1/G.4--NS/123456789?pageName=&g=http://www.malagaenlamesa.com/florencio-sanchidrian-cortar-20171229222745-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariosur&amp;name=malagaenlamesa.florencio-sanchidrian-cortar-jamon-es-crear-transmitir-cultura&amp;voc_site=diariosur&amp;voc_se=malagaenlamesa&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=florencio-sanchidrian-cortar-jamon-es-crear-transmitir-cultura&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20171231134421&amp;voc_fem=20171231134421&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="http://www.malagaenlamesa.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Malaga en la Mesa - Diario Sur..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="1c675d28-ecdf-11e7-a708-e629cbd92bb5"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Malaga en la Mesa - Diario Sur en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.diariosur.es"><img src="//static2.diariosur.es/squido/latest/assets/images/diariosur.svg"
                 alt="Malaga en la Mesa - Diario Sur"></a></div><a href="http://www.malagaenlamesa.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Malaga en la Mesa - Diario Sur: nuevas noticias en portada"><img src="//static2.diariosur.es/squido/latest/assets/images/diariosur-mini.svg"
         alt="Malaga en la Mesa - Diario Sur: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Málaga en la mesa</a></span><a href="#">Florencio Sanchidrián: «Cortar jamón es crear, transmitir cultura»</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="http://www.malagaenlamesa.com/" title="Málaga en la mesa" class="voc-active">Málaga en la mesa</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/restaurantes/" title="Restaurantes"
                               target="_self">Restaurantes</a></h3></li><li><h3><a href="/vinos/" title="Vinos"
                               target="_self">Vinos</a></h3></li><li><h3><a href="http://restaurantes.malagaenlamesa.com" title="Directorio de restaurantes"
                               target="_self">Directorio de restaurantes</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Florencio Sanchidrián: «Cortar jamón es crear, transmitir cultura»</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static.diariosur.es/malagaenlamesa/multimedia/201712/29/media/cortadas/120112871--624x415.jpg"
                        title=""
                        alt="Florencio Sanchidrián: «Cortar jamón es crear, transmitir cultura»"><noscript><img src="//static.diariosur.es/malagaenlamesa/multimedia/201712/29/media/cortadas/120112871--624x415.jpg"
                             alt=""/></noscript></div><figcaption
                        class="figure-caption"><span class="voc-photo-author"></span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>Este cortador profesional de jamón considerado el mejor del mundo asegura que lo realmente «lo difícil no es cortar, sino revelar la historia de ese producto»</h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><author><a title=" CARMEN ALCARAZ"
                                   class="voc-author"> CARMEN ALCARAZ</a></author><time>                        Domingo, 31 diciembre 2017, 13:44
                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="1c675d28-ecdf-11e7-a708-e629cbd92bb5"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>La pasión se transmite, se multiplica y se expande como las semillas. No entiende de tiempo ni atiende a más razones que la vocación. Y eso es precisamente lo que transmite Florencio Sanchidrián desde sus primeras frases: pasión y vocación. Este cortador profesional de jamón, designado Embajador Mundial del jamón ibérico por la Academia Internacional de Gastronomía y considerado el mejor del mundo, ha cortado para personalidades como Robert De Niro, el Papa Francisco o el mismísimo Barack Obama. Hablamos con él en el restaurante el Txoko de Luis Salinero, ubicado en El Corte Inglés de Marbella, donde hace unas semanas ofreció una exclusiva clase maestra de corte de jamón. Una delicia.</p><p>-<strong>¿Cómo influye el corte en el sabor del jamón?</strong></p><p>-El corte es determinante para disfrutar de un buen jamón. Cortar es crear, transmitir cultura. Ten en cuenta que detrás de una pieza de calidad hay una historia: un proyecto, una finca, una alimentación, un secadero... y todo eso hay que saber comunicarlo al cliente a través de las sensaciones organolépticas de la loncha.</p><p>-<strong>¿Cuáles son las claves para cortarlo bien?</strong></p><p>-Lo más básico es tratar de respetar esas propiedades que comentaba: su sabor, textura, olor, color y temperatura, que es fundamental. El jamón debe expresar todo su potencial sensorial romántico tanto en nariz como en boca, por lo que nunca hay que cortarlo a menos de 24 grados. También hay que atender a la parte de la pieza que se corte, ya sea más o menos grasa. En definitiva se trata de escucharlo porque el jamón expresa en cada momento por dónde debe de ser cortado.</p><p>-<strong>¿Y la loncha, cuál es su tamaño perfecto?</strong></p><p>-Eso realmente depende del momento gastronómico para el cual se esté realizando el corte. Si es para un cóctel a mediodía, que la gente suele tener más apetito, puede estar entre 5 o 6 centímetros; si el corte es la tarde y no requiere ese efecto saciante, podemos cortarlo alrededor de los 3 centímetros. Hay que ir adaptándose. Ten en cuenta que el buen jamón no tiene horario. De hecho, muchas veces tendemos a solicitar productos como el jamón o el queso para acompañar bebidas como el vino, pero, ¿por qué no al revés? Son alimentos de tantísima calidad que deberíamos pedir un buen vino para acompañar a un buen jamón.</p><p>-<strong>¿Y una vez abierto, cómo ha de conservarse?</strong></p><p>-La conservación es fundamental para el jamón. Hay que tratarlo con mimo antes, durante y después del corte. Siempre cuidando la temperatura, buscando que no se seque cubriéndolo con un paño adecuado y manteniéndolo en un lugar apropiado. Y si se seca un poco, antes de cortar hay que untarlo con un poco de su propia grasa hasta que recupere el brillo y la tersura.</p><p>-<strong>¿Es lo mismo cortar jamón para Obama que para una persona &#039;de a pie&#039;?</strong></p><p>-Realmente sí. Piensa que es una responsabilidad. Estás frente a un producto de muchísima calidad, un producto Premium que depende en parte de tu trabajo. Se lo debes a la pieza en sí. Además es una forma de comunicarse con el cliente, sea quien sea.</p><p>-<strong>Usted lo ha conseguido todo en el mundo del corte de jamón a escala mundial, ¿qué le queda?</strong></p><p>-Pues seguir disfrutando con lo que hago. Cada vez que me enfrento a un corte es diferente, porque realmente lo difícil no es cortar, sino revelar la historia de ese producto. Hay que ser creativo porque no hay dos cortes iguales. Y tener presente que esa creatividad te puede llevar a una plaza en la que todo el mundo cabe.</p></div><!--Topics--></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.malagaenlamesa.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://www.malagaenlamesa.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Malaga en la Mesa - Diario Sur</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Málaga en la mesa</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number">1</span><h4><a href="//www.malagaenlamesa.com/astrip-taperia-malaga-20171229222744-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Astrid Tapería, una apuesta por el sabor auténtico sin freidora">
                                    Astrid Tapería, una apuesta por el sabor auténtico sin freidora
                                </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.malagaenlamesa.com/fiestas-gastronomicas-podras-20171230184622-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="51 fiestas gastronómicas que podrás disfrutar en 2018 en Málaga">
                                    51 fiestas gastronómicas que podrás disfrutar en 2018 en Málaga
                                </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.malagaenlamesa.com/nina-bonita-cocina-20171230165559-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Niña bonita: Cocina mexicana con alma">
                                    Niña bonita: Cocina mexicana con alma
                                </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.malagaenlamesa.com/apreciar-buen-turron-20171229222745-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Cómo apreciar un buen turrón">
                                    Cómo apreciar un buen turrón
                                </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.malagaenlamesa.com/florencio-sanchidrian-cortar-20171229222745-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Florencio Sanchidrián: «Cortar jamón es crear, transmitir cultura»">
                                    Florencio Sanchidrián: «Cortar jamón es crear, transmitir cultura»
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number">1</span><h4><a href="//www.malagaenlamesa.com/astrip-taperia-malaga-20171229222744-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Astrid Tapería, una apuesta por el sabor auténtico sin freidora">
                                        Astrid Tapería, una apuesta por el sabor auténtico sin freidora
                                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.malagaenlamesa.com/fiestas-gastronomicas-podras-20171230184622-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="51 fiestas gastronómicas que podrás disfrutar en 2018 en Málaga">
                                        51 fiestas gastronómicas que podrás disfrutar en 2018 en Málaga
                                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.malagaenlamesa.com/nina-bonita-cocina-20171230165559-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="Niña bonita: Cocina mexicana con alma">
                                        Niña bonita: Cocina mexicana con alma
                                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.malagaenlamesa.com/apreciar-buen-turron-20171229222745-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Cómo apreciar un buen turrón">
                                        Cómo apreciar un buen turrón
                                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.malagaenlamesa.com/florencio-sanchidrian-cortar-20171229222745-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="Florencio Sanchidrián: «Cortar jamón es crear, transmitir cultura»">
                                        Florencio Sanchidrián: «Cortar jamón es crear, transmitir cultura»
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#voc-comments" aria-expanded="false"><span data-voc-comments-count="1c675d28-ecdf-11e7-a708-e629cbd92bb5" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="voc-comments" class="collapse"><div id="comments-container"
             data-voc-comments
             data-voc-comments-stream-id="1c675d28-ecdf-11e7-a708-e629cbd92bb5"
             data-voc-comments-template-name="ppll2017"
             data-voc-comments-enabled-shared-providers="facebook"
             data-voc-comments-section="malagaenlamesa"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.malagaenlamesa.com/quesos-artesanos-puedes-20171221211425-nt.html" title="Quesos artesanos que puedes comprar en Málaga" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/malagaenlamesa/multimedia/201712/21/media/cortadas/8-kxLD--984x468@Diario%20Sur.jpg" class="lazy"
                                         alt="Quesos artesanos que puedes comprar en Málaga"/><noscript><img src="http://static.diariosur.es/malagaenlamesa/multimedia/201712/21/media/cortadas/8-kxLD--984x468@Diario%20Sur.jpg" alt="Quesos artesanos que puedes comprar en Málaga"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.malagaenlamesa.com/quesos-artesanos-puedes-20171221211425-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Quesos artesanos que puedes comprar en Málaga">
                                Quesos artesanos que puedes comprar en Málaga
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.malagaenlamesa.com/busca-roscon-reyes-20171230183355-nt.html" title="En busca del roscón de Reyes perfecto... sin salir de casa" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/malagaenlamesa/multimedia/201712/29/media/cortadas/roscon-kXpF--984x468@Diario%20Sur.jpg" class="lazy"
                                         alt="En busca del roscón de Reyes perfecto... sin salir de casa"/><noscript><img src="http://static.diariosur.es/malagaenlamesa/multimedia/201712/29/media/cortadas/roscon-kXpF--984x468@Diario%20Sur.jpg" alt="En busca del roscón de Reyes perfecto... sin salir de casa"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.malagaenlamesa.com/busca-roscon-reyes-20171230183355-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="En busca del roscón de Reyes perfecto... sin salir de casa">
                                En busca del roscón de Reyes perfecto... sin salir de casa
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.malagaenlamesa.com/apreciar-buen-turron-20171229222745-ntvo.html" title="Cómo apreciar un buen turrón" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/malagaenlamesa/multimedia/201712/29/media/cortadas/120112676--984x468.jpg" class="lazy"
                                         alt="Cómo apreciar un buen turrón"/><noscript><img src="http://static.diariosur.es/malagaenlamesa/multimedia/201712/29/media/cortadas/120112676--984x468.jpg" alt="Cómo apreciar un buen turrón"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.malagaenlamesa.com/apreciar-buen-turron-20171229222745-ntvo.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Cómo apreciar un buen turrón">
                                Cómo apreciar un buen turrón
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-h250 voc-mt4 voc-mb4 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/sociedad/hospital-munecas-20171225222921-ga.html" class="voc-horizontal voc-img-icon-link" alt="Así es un hospital de muñecas"><img src="http://static.diariosur.es/www/multimedia/201712/25/media/cortadas/1403374737-kcRC--739x455@Diario%20Sur.jpg" alt="Así es un hospital de muñecas"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/sociedad/hospital-munecas-20171225222921-ga.html" class="voc-text-link" title="Así es un hospital de muñecas" alt="Así es un hospital de muñecas">
                                    Así es un hospital de muñecas
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/malaga-capital/llegan-malaga-inmigrantes-rescatados-patera-alboran-20171226103901-ga.html" class="voc-horizontal voc-img-icon-link" alt="Llegan a Málaga 54 inmigrantes rescatados de una patera en el mar de Alborán"><img src="http://static.diariosur.es/www/multimedia/201712/26/media/cortadas/inmigrantes-rescatados%20(9)-k8dD--739x455@Diario%20Sur.jpg" alt="Llegan a Málaga 54 inmigrantes rescatados de una patera en el mar de Alborán"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/malaga-capital/llegan-malaga-inmigrantes-rescatados-patera-alboran-20171226103901-ga.html" class="voc-text-link" title="Llegan a Málaga 54 inmigrantes rescatados de una patera en el mar de Alborán" alt="Llegan a Málaga 54 inmigrantes rescatados de una patera en el mar de Alborán">
                                    Llegan a Málaga 54 inmigrantes rescatados de una patera en el mar de Alborán
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/malaga-capital/amanecido-playa-misericordia-llena-basura-toallitas-20171226143325-ga.html" class="voc-horizontal voc-img-icon-link" alt="Así ha amanecido la playa de la Misericordia llena de basura y toallitas"><img src="http://static.diariosur.es/www/multimedia/201712/26/media/cortadas/1403460470-kC--739x455@Diario%20Sur.jpg" alt="Así ha amanecido la playa de la Misericordia llena de basura y toallitas"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/malaga-capital/amanecido-playa-misericordia-llena-basura-toallitas-20171226143325-ga.html" class="voc-text-link" title="Así ha amanecido la playa de la Misericordia llena de basura y toallitas" alt="Así ha amanecido la playa de la Misericordia llena de basura y toallitas">
                                    Así ha amanecido la playa de la Misericordia llena de basura y toallitas
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/malaga-capital/mima-muestra-infantil-malaga-abre-puertas-20171226151228-ga.html" class="voc-horizontal voc-img-icon-link" alt="Mima, la Muestra Infantil de Málaga, abre sus puertas"><img src="http://static.diariosur.es/www/multimedia/201712/26/media/cortadas/1403461094-kiuD--739x455@Diario%20Sur.jpg" alt="Mima, la Muestra Infantil de Málaga, abre sus puertas"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/malaga-capital/mima-muestra-infantil-malaga-abre-puertas-20171226151228-ga.html" class="voc-text-link" title="Mima, la Muestra Infantil de Málaga, abre sus puertas" alt="Mima, la Muestra Infantil de Málaga, abre sus puertas">
                                    Mima, la Muestra Infantil de Málaga, abre sus puertas
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/sociedad/prevision-tiempo-para-este-5692633306001-20171225101205-vi.html" title="Previsión del tiempo para este lunes 25 de diciembre" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201712/78527749001_5692630550001_5692628463001-vs.jpg?pubId=85688293001&amp;videoId=5692633306001" alt="Previsión del tiempo para este lunes 25 de diciembre"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:00</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/sociedad/prevision-tiempo-para-este-5692633306001-20171225101205-vi.html" class="voc-text-link" title="Previsión del tiempo para este lunes 25 de diciembre">Previsión del tiempo para este lunes 25 de diciembre</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/nacional/pide-volver-exclusion-cataluna-5692624063001-20171225101205-vi.html" title="El Rey pide &quot;no volver a la exclusión&quot; en Cataluña" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201712/78527749001_5692632551001_5692623479001-vs.jpg?pubId=85688293001&amp;videoId=5692624063001" alt="El Rey pide &quot;no volver a la exclusión&quot; en Cataluña"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:39</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/nacional/pide-volver-exclusion-cataluna-5692624063001-20171225101205-vi.html" class="voc-text-link" title="El Rey pide &quot;no volver a la exclusión&quot; en Cataluña">El Rey pide &quot;no volver a la exclusión&quot; en Cataluña</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/sociedad/10000-cliks-playmobil-exponen-5692608773001-20171225091205-vi.html" title="Más de 10.000 &#039;cliks&#039; de Playmobil se exponen en Valencia" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201712/78527749001_5692617741001_5692619539001-vs.jpg?pubId=85688293001&amp;videoId=5692608773001" alt="Más de 10.000 &#039;cliks&#039; de Playmobil se exponen en Valencia"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:51</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/sociedad/10000-cliks-playmobil-exponen-5692608773001-20171225091205-vi.html" class="voc-text-link" title="Más de 10.000 &#039;cliks&#039; de Playmobil se exponen en Valencia">Más de 10.000 &#039;cliks&#039; de Playmobil se exponen en Valencia</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/internacional/kuczynski-concede-indulto-humanitario-5692635736001-20171225101205-vi.html" title="Kuczynski concede el indulto humanitario al exmandatario peruano Alberto Fujimori" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201712/78527749001_5692634606001_5692628552001-vs.jpg?pubId=85688293001&amp;videoId=5692635736001" alt="Kuczynski concede el indulto humanitario al exmandatario peruano Alberto Fujimori"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:18</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/internacional/kuczynski-concede-indulto-humanitario-5692635736001-20171225101205-vi.html" class="voc-text-link" title="Kuczynski concede el indulto humanitario al exmandatario peruano Alberto Fujimori">Kuczynski concede el indulto humanitario al exmandatario peruano Alberto Fujimori</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.malagaenlamesa.com/astrip-taperia-malaga-20171229222744-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Astrid Tapería, una apuesta por el sabor auténtico sin freidora</span></span></a><a class="voc-articles-right" href="http://www.malagaenlamesa.com/nina-bonita-cocina-20171230165559-nt.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Niña bonita: Cocina mexicana con alma</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariosur"><a href="http://www.diariosur.es">DIARIOSUR.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Prensa Malagueña, S.A.</span><address>Domicilio social en Málaga, Av. Dr. Marañón, 48.</address></div><ul class="voc-social list-inline"><li><a href="http://facebook.es/diariosur" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="http://twitter.com/diariosur" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://www.instagram.com/diariosur/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="http://www.diariosur.es/tecnologia/recibe-noticias-telegram-20170610194305-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.diariosur.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.diariosur.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.diariosur.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.diariosur.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.diariosur.es/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="http://www.diariosur.es/malaga/"
                               title="Málaga">Málaga</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.diariosur.es/malaga-capital/"
                                       title="Málaga capital">Málaga capital</a></h4><h4><a href="http://www.diariosur.es/marbella-estepona/"
                                       title="Marbella       - Estepona">Marbella       - Estepona</a></h4><h4><a href="http://www.diariosur.es/costadelsol/"
                                       title="Costa del       Sol">Costa del       Sol</a></h4><h4><a href="http://www.diariosur.es/axarquia/"
                                       title="Axarquía">Axarquía</a></h4><h4><a href="http://www.diariosur.es/interior/"
                                       title="Interior">Interior</a></h4><h4><a href="http://www.diariosur.es/turismo/"
                                       title="Turismo">Turismo</a></h4><h4><a href="http://www.diariosur.es/accion-solidaria/"
                                       title="Acción Solidaria">Acción Solidaria</a></h4><h4><a href="http://www.diariosur.es/feria/"
                                       title="Feria">Feria</a></h4><h4><a href="http://www.diariosur.es/semana-santa/"
                                       title="Semana Santa">Semana Santa</a></h4><h4><a href="http://www.diariosur.es/carnaval/"
                                       title="Carnaval">Carnaval</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/andalucia/"
                               title="Andalucía">Andalucía</a></h3></li><li><h3><a href="http://www.diariosur.es/nacional/"
                               title="España">España</a></h3></li><li><h3><a href="http://www.diariosur.es/internacional/"
                               title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.diariosur.es/opinion/"
                               title="Opinión">Opinión</a></h3></li><li><h3><a href="http://www.diariosur.es/economia/"
                               title="Economía">Economía</a></h3></li><li><h3><a href="http://www.diariosur.es/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://malagacf.diariosur.es"
                                       title="Málaga CF">Málaga CF</a></h4><h4><a href="http://www.diariosur.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="http://unicaja.diariosur.es/"
                                       title="Unicaja CB">Unicaja CB</a></h4><h4><a href="http://www.diariosur.es/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.diariosur.es/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="http://www.diariosur.es/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="http://dorsalsur.diariosur.es/"
                                       title="Dorsal SUR">Dorsal SUR</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/culturas/"
                               title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.diariosur.es/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="http://www.diariosur.es/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="http://www.diariosur.es/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="http://www.diariosur.es/culturas/tv/"
                                       title="Televisión">Televisión</a></h4></hgroup></li><li><h3><a href="http://www.malagaenlamesa.com"
                               title="Málaga en la mesa">Málaga en la mesa</a></h3></li><li><h3><a href="http://www.diariosur.es/gente-estilo/"
                               title="Gente y     estilo">Gente y     estilo</a></h3></li><li><h3><a href="http://www.diariosur.es/sociedad/"
                               title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.diariosur.es/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="http://www.diariosur.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="http://www.diariosur.es/temas/generales/b-de-bulo.html"
                                       title="B de bulo">B de bulo</a></h4><h4><a href="http://www.diariosur.es/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="http://www.diariosur.es/padres-hijos/"
                                       title="De tal palo">De tal palo</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/tecnologia/"
                               title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.diariosur.es/planes/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.diariosur.es/senderismo/"
                                       title="Senderismo">Senderismo</a></h4><h4><a href="http://www.diariosur.es/planes/playas/"
                                       title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/motor/"
                               title="Motor">Motor</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotos">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><div class="voc-menu-interests"></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.12/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.12/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static1.diariosur.es/squido/3.4.2/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201712111651');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');
        app.load('//static.vocento.com/vam/3.6.9-0/vam.js');        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.1.0/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.0/comments.js');
        });
                	
            	            
            });
</script></body></html>