<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>La Fábrica: Un espacio para &#039;carnívoros&#039; | Malaga en la Mesa - Diario Sur</title><meta name="title" content="La Fábrica: Un espacio para &#039;carnívoros&#039;"/><meta name="description" content="Buenas carnes combinadas con platos de Paco Flores en este establecimiento de Fuengirola"/><meta name="keywords" content="espacio, carnivoros"/><meta name="news_keywords" content="espacio, carnivoros"/><meta name="DC.date.issued"
          content="2018-03-17T17:13:51+01:00"/><meta name="date"
          content="2018-03-17T17:13:51+01:00"/><link rel="canonical" href="http://www.malagaenlamesa.com/espacio-carnivoros-20180316192025-ntvo.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="http://www.malagaenlamesa.com/espacio-carnivoros-20180316192025-ntvo_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+diariosur/"/><!-- meta OG --><meta property="og:site_name" content="Malaga en la Mesa - Diario Sur"/><meta property="og:url" content="http://www.malagaenlamesa.com/espacio-carnivoros-20180316192025-ntvo.html"/><meta property="og:description" content="Buenas carnes combinadas con platos de Paco Flores en este establecimiento de Fuengirola"/><meta property="og:image"
            content="http://static1.diariosur.es/malagaenlamesa/multimedia/201803/16/media/cortadas/122757536--624x468-kwxE-U501308222177EJG-624x385@Diario%20Sur.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="La Fábrica: Un espacio para &#039;carnívoros&#039;"/><meta property="article:tag" content="Fuengirola"/><meta property="article:author" content=""/><meta property="article:publisher" content="http://facebook.es/diariosur"/><meta property="article:section" content="malagaenlamesa"/><meta property="article:published_time"
          content="2018-03-17T17:13:51+01:00"/><meta property="article:modified_time" content="2018-03-17T17:13:51+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="La Fábrica: Un espacio para &#039;carnívoros&#039;"/><meta name="twitter:description" content="Buenas carnes combinadas con platos de Paco Flores en este establecimiento de Fuengirola"/><meta name="twitter:image"
                content="http://static1.diariosur.es/malagaenlamesa/multimedia/201803/16/media/cortadas/122757536--624x468-kwxE-U501308222177EJG-624x385@Diario%20Sur.jpg"/><meta name="twitter:image:alt" content=""/><link rel="stylesheet" href="//static3.diariosur.es/squido/3.10.4/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.12/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'malagaenlamesa';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'la-fabrica-un-espacio-para-carnivoros-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'enrique-bellver';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
        window.voc_fep = '20180317171351';
            window.voc_fem = '20180317171351';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'fuengirola';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true"     data-legacy-krux="qxobqleza"
    data-legacy-chartbeat="diariosur.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5LJTR9');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.malagaenlamesa.com/espacio-carnivoros-20180316192025-ntvo.html"
      },
      "headline": "La Fábrica: Un espacio para &#039;carnívoros&#039;",
      "datePublished": "2018-03-17T17:13:51+01:00",
      "dateModified": "2018-03-17T17:13:51+01:00",
      "author": {
        "@type": "Person",
        "name": "Enrique Bellver"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static1.diariosur.es/malagaenlamesa/multimedia/201803/16/media/cortadas/122757536--624x468-kwxE-U501308222177EJG-624x385@Diario%20Sur.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Malaga en la Mesa - Diario Sur",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static3.diariosur.es/squido/latest/assets/images/diariosur.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Buenas carnes combinadas con platos de Paco Flores en este establecimiento de Fuengirola"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"/><link rel="shortcut icon" href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.diariosur.es/squido/latest/assets/icons/diario-sur/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.diariosur.es/squido/latest/assets/icons/diario-sur/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.diariosur.es/squido/latest/assets/icons/diario-sur/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static1.diariosur.es/squido/latest/assets/icons/diario-sur/largetile.png"/></head><body class="diariosur"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LJTR9"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariosur,voces/1/G.4--NS/123456789?pageName=&g=http://www.malagaenlamesa.com/espacio-carnivoros-20180316192025-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariosur&amp;name=malagaenlamesa.la-fabrica-un-espacio-para-carnivoros&amp;voc_site=diariosur&amp;voc_se=malagaenlamesa&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=la-fabrica-un-espacio-para-carnivoros&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180317171351&amp;voc_fem=20180317171351&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/115a84f0101e396da295.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="http://www.malagaenlamesa.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Malaga en la Mesa - Diario Sur..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="b2720dba-2946-11e8-bb7e-e6875e7936ed"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Malaga en la Mesa - Diario Sur en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.diariosur.es"><img src="//static2.diariosur.es/squido/latest/assets/images/diariosur.svg"
                         alt="Malaga en la Mesa - Diario Sur"></a></div><a href="http://www.malagaenlamesa.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Malaga en la Mesa - Diario Sur: nuevas noticias en portada"><img src="//static2.diariosur.es/squido/latest/assets/images/diariosur-mini.svg"
         alt="Malaga en la Mesa - Diario Sur: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Málaga en la mesa</a></span><a href="#">La Fábrica: Un espacio para &#039;carnívoros&#039;</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="http://www.malagaenlamesa.com/" title="Málaga en la mesa" class="voc-active">Málaga en la mesa</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/restaurantes/" title="Restaurantes"
                               target="_self">Restaurantes</a></h3></li><li><h3><a href="/vinos/" title="Vinos"
                               target="_self">Vinos</a></h3></li><li><h3><a href="http://restaurantes.malagaenlamesa.com" title="Directorio de restaurantes"
                               target="_self">Directorio de restaurantes</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>La Fábrica: Un espacio para &#039;carnívoros&#039;</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static1.diariosur.es/malagaenlamesa/multimedia/201803/16/media/cortadas/122757536--624x468-kwxE-U501308222177EJG-624x385@Diario%20Sur.jpg"
                        title=""
                        alt="La Fábrica: Un espacio para &#039;carnívoros&#039;"><noscript><img src="//static1.diariosur.es/malagaenlamesa/multimedia/201803/16/media/cortadas/122757536--624x468-kwxE-U501308222177EJG-624x385@Diario%20Sur.jpg"
                             alt=""/></noscript></div><figcaption
                        class="figure-caption"><span class="voc-photo-author"></span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>Buenas carnes combinadas con platos de Paco Flores en este establecimiento de Fuengirola</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="http://www.malagaenlamesa.com/comun/img/2014/autor/firmas-538dd759cd951-foto.jpg" alt="Enrique Bellver"/><noscript><img src="http://www.malagaenlamesa.com/comun/img/2014/autor/firmas-538dd759cd951-foto.jpg" alt="Enrique Bellver"/></noscript></figure><div><div class="voc-author-info"><author><a title="ENRIQUE BELLVER"
                                            href="/autor/enrique-bellver-789.html"
                                   class="voc-author">ENRIQUE BELLVER</a><a title="gastrobellver" href="https://twitter.com/gastrobellver" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a></author><time>
                                            Sábado, 17 marzo 2018, 17:13
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="b2720dba-2946-11e8-bb7e-e6875e7936ed"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Paco Flores no solamente triunfa en La Cala de Mijas, desde hace poco tiempo lo hace en uno de los espacios diseñados y pensados paro los paladares más &#039;carnívoros&#039; que hay abiertos en la localidad de Fuengirola. Lo que en su día fue uno de los bares de tapeo y raciones más interesantes de esta localidad, El Tostón, es hoy La Fábrica. Pero, ¡ojo!, Paco no descuida las tapas y la cocina tradicional y en la misma localidad tiene otro espacio gastronómico, una taberna conocida como Mi Lola.</p><p>La Fábrica es mucho más que un restaurante asador. Basta con echar una rápida ojeada a la carta y en especial a la sección de carnes para darnos cuenta de que hemos llegado al lugar indicado, máxime si somos verdaderamente amantes de las carnes rojas. </p><p></p><p>Flores se ha rodeado de un buen equipo para que todo salga a gusto de su clientela, una clientela bastante fiel que le ha ido siguiendo en cada uno de sus desplazamientos y aperturas, un buen ejemplo es el éxito que tiene en su restaurante de La Cala de Mijas, Pura Sangre. Al frente de la cocina se encuentra Salvador Alfaro y en la parrilla, Buli. La bodega y la sala son cosa de David Moreno. En La Fábrica, los vinos cuentan y mucho. Una buena carne debe tener un maridaje perfecto si de verdad queremos disfrutar de todo su sabor. Si a esta selección le unimos unos precios más que sensatos, pues miel sobre hojuelas. </p><p>Mi recomendación particular si se visita por primera vez este restaurante asador es compartir entre todos los comensales de la mesa una serie de platos que ya forman parte de la cocina de Paco Flores. Me gustó mucho el pulpo asado con papas al horno con pimentón de la Vera y cebolletas al carbón y sus croquetas, que en esta ocasión llegaron acompañadas de un salmorejo. En contraposición, los langostinos tigre al ajillo pecaban en exceso de un fuerte sabor picante que enmascaraba el de los langostinos. </p><p></p><section class="voc-ficha-detail"><dl></dl></section><p></p><p>Las carnes son, como no podía ser de otra manera, el fuerte de esta casa. En la carta vienen muy bien definidas, como debe ser. Un capítulo de aves donde no falta el pichón con su arroz de hongos y trufa, magret de pato o un pollo picantón. En el apartado de ovinos nos encontramos con un chivo al ajillo o la clásica paletilla asada. Los ibéricos van desde el cochinillo asado hasta la presa o el secreto a la brasa. Pero donde más hincapié hace Paco es en las distintas clases de carne de vacuno que el cliente puede elegir. En esa misma elección está perfectamente explicado si la pieza es de chuleta o son lomos altos o solomillos. Las piezas de lomo alto se sirven al peso, pues algunas son demasiado grandes. Otra de las características de la carta de carnes es que en cada una se reseña el tiempo de maduración de cada pieza. </p><p>Rubia gallega, buey del Valle del Esla o de Berrendo en los Montes de Madrid, retinta andaluza, charolais limousine, angus, holstein... Son algunas de las diversas razas de vacuno que podemos degustar en La Fábrica. El punto de fuego siempre es al gusto del cliente y, por lo que he tenido ocasión de comprobar, Buli, el parrillero, conoce muy bien su oficio. Con estos mimbres y con la calidad del producto, este asador tiene todos los condicionantes para ser un referente en Fuengirola.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://www.malagaenlamesa.com/temas/lugares/fuengirola.html"
               title="Fuengirola">Fuengirola</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="http://www.malagaenlamesa.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://www.malagaenlamesa.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">Malaga en la Mesa - Diario Sur</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Málaga en la mesa</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="//www.malagaenlamesa.com/cocina-cuaresma-interior-20180316104748-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Cocina de Cuaresma en el interior de la provincia de Málaga">
                                    Cocina de Cuaresma en el interior de la provincia de Málaga
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="//www.malagaenlamesa.com/verde-sano-rico-20180317184400-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Verde, sano y rico...">
                                    Verde, sano y rico...
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="//www.malagaenlamesa.com/trece-sitios-presumir-20180219113006-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="15 sitios (que quizás desconocías) donde presumir de desayuno en Málaga">
                                    15 sitios (que quizás desconocías) donde presumir de desayuno en Málaga
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="//www.malagaenlamesa.com/sopas-contundentes-saludables-20180309114421-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Sopas contundentes y típicas en Málaga (y dónde probarlas)">
                                    Sopas contundentes y típicas en Málaga (y dónde probarlas)
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="//www.malagaenlamesa.com/templo-chivo-asado-20180316200816-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="El templo del chivo asado: La sociedad de Canillas de Aceituno">
                                    El templo del chivo asado: La sociedad de Canillas de Aceituno
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="//www.malagaenlamesa.com/cocina-cuaresma-interior-20180316104748-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Cocina de Cuaresma en el interior de la provincia de Málaga">
                                        Cocina de Cuaresma en el interior de la provincia de Málaga
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="//www.malagaenlamesa.com/verde-sano-rico-20180317184400-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="Verde, sano y rico...">
                                        Verde, sano y rico...
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="//www.malagaenlamesa.com/trece-sitios-presumir-20180219113006-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="15 sitios (que quizás desconocías) donde presumir de desayuno en Málaga">
                                        15 sitios (que quizás desconocías) donde presumir de desayuno en Málaga
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="http://www.malagaenlamesa.com/noticias/201504/28/ocho-recetas-galletas-caseras-20150428135952.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Ocho recetas de galletas caseras fáciles, rápidas e irresistibles">
                                        Ocho recetas de galletas caseras fáciles, rápidas e irresistibles
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="//www.malagaenlamesa.com/sopas-contundentes-saludables-20180309114421-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="Sopas contundentes y típicas en Málaga (y dónde probarlas)">
                                        Sopas contundentes y típicas en Málaga (y dónde probarlas)
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__combined" data-voc-adver-displacement="auto"><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#voc-comments" aria-expanded="false"><span data-voc-comments-count="b2720dba-2946-11e8-bb7e-e6875e7936ed" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="voc-comments" class="collapse"><div id="comments-container"
             data-voc-comments
             data-voc-comments-stream-id="b2720dba-2946-11e8-bb7e-e6875e7936ed"
             data-voc-comments-template-name="ppll2017"
             data-voc-comments-enabled-shared-providers="facebook"
             data-voc-comments-section="malagaenlamesa"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.diariosur.es/malaga/malaga-sigue-esperando-20180312193609-nt.html" title="Málaga sigue esperando las grandes infraestructuras hídricas" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/www/multimedia/201803/11/media/cortadas/emblase-vinuela-k5f--300x186@Diario%20Sur.jpg" class="lazy"
                                         alt="Málaga sigue esperando las grandes infraestructuras hídricas"/><noscript><img src="http://static.diariosur.es/www/multimedia/201803/11/media/cortadas/emblase-vinuela-k5f--300x186@Diario%20Sur.jpg" alt="Málaga sigue esperando las grandes infraestructuras hídricas"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.diariosur.es/malaga/malaga-sigue-esperando-20180312193609-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Málaga sigue esperando las grandes infraestructuras hídricas">
                                Málaga sigue esperando las grandes infraestructuras hídricas
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.diariosur.es/costadelsol/mujer-resulta-herida-20180312105610-nt.html" title="Una mujer resulta herida tras precipitarse desde su vivienda para escapar de un incendio en Fuengirola" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/www/multimedia/201803/12/media/cortadas/fuengirola-kpMF--300x186@Diario%20Sur.jpg" class="lazy"
                                         alt="Una mujer resulta herida tras precipitarse desde su vivienda para escapar de un incendio en Fuengirola"/><noscript><img src="http://static.diariosur.es/www/multimedia/201803/12/media/cortadas/fuengirola-kpMF--300x186@Diario%20Sur.jpg" alt="Una mujer resulta herida tras precipitarse desde su vivienda para escapar de un incendio en Fuengirola"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.diariosur.es/costadelsol/mujer-resulta-herida-20180312105610-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Una mujer resulta herida tras precipitarse desde su vivienda para escapar de un incendio en Fuengirola">
                                Una mujer resulta herida tras precipitarse desde su vivienda para escapar de un incendio en Fuengirola
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.diariosur.es/costadelsol/futuro-calle-hambre-20180312231128-nt.html" title="El futuro de la ‘calle del Hambre’ en Fuengirola" class="voc-horizontal voc-img-link"><img data-original="http://static.diariosur.es/www/multimedia/201803/11/media/cortadas/calle-hambre-k9NB--300x186@Diario%20Sur.jpg" class="lazy"
                                         alt="El futuro de la ‘calle del Hambre’ en Fuengirola"/><noscript><img src="http://static.diariosur.es/www/multimedia/201803/11/media/cortadas/calle-hambre-k9NB--300x186@Diario%20Sur.jpg" alt="El futuro de la ‘calle del Hambre’ en Fuengirola"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.diariosur.es/costadelsol/futuro-calle-hambre-20180312231128-nt.html#ns_campaign=diariosur&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El futuro de la ‘calle del Hambre’ en Fuengirola">
                                El futuro de la ‘calle del Hambre’ en Fuengirola
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-h250 voc-mt4 voc-mb24 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/deportes/futbol/mejores-imagenes-malagabarcelona-20180310213700-garc.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes del Málaga-Barcelona"><img src="http://static.diariosur.es/www/multimedia/201803/10/media/barcelona-malaga-01.jpg" alt="Las mejores imágenes del Málaga-Barcelona"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/deportes/futbol/mejores-imagenes-malagabarcelona-20180310213700-garc.html" class="voc-text-link" title="Las mejores imágenes del Málaga-Barcelona" alt="Las mejores imágenes del Málaga-Barcelona">
                                    Las mejores imágenes del Málaga-Barcelona
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/deportes/zancadas-nocturnas-tahermo-20180310230159-ga.html" class="voc-horizontal voc-img-icon-link" alt="Zancadas nocturnas en la MLK &amp; Tahermo"><img src="http://static.diariosur.es/www/multimedia/201803/10/media/cortadas/1405244501-k1LD--739x455@Diario%20Sur.jpg" alt="Zancadas nocturnas en la MLK &amp; Tahermo"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariosur.es/deportes/zancadas-nocturnas-tahermo-20180310230159-ga.html" class="voc-text-link" title="Zancadas nocturnas en la MLK &amp; Tahermo" alt="Zancadas nocturnas en la MLK &amp; Tahermo">
                                    Zancadas nocturnas en la MLK &amp; Tahermo
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://malagacf.diariosur.es/malagabarcelona-20180310233700-ga.html" class="voc-horizontal voc-img-icon-link" alt="Así fue el Málaga-Barcelona"><img src="http://static.diariosur.es/malagacf/multimedia/201803/10/media/cortadas/1405245036-kccF--739x455@Diario%20Sur.jpg" alt="Así fue el Málaga-Barcelona"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://malagacf.diariosur.es/malagabarcelona-20180310233700-ga.html" class="voc-text-link" title="Así fue el Málaga-Barcelona" alt="Así fue el Málaga-Barcelona">
                                    Así fue el Málaga-Barcelona
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://malagacf.diariosur.es/puntuaciones-jugadores-malaga-ante-barcelona-20180311001631-ga.html" class="voc-horizontal voc-img-icon-link" alt="Puntuaciones uno a uno de los jugadores del Málaga ante el Barcelona"><img src="http://static.diariosur.es/malagacf/multimedia/201803/11/media/cortadas/9-ficha-jugador-1520723383-k33F--739x455@Diario%20Sur.jpg" alt="Puntuaciones uno a uno de los jugadores del Málaga ante el Barcelona"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://malagacf.diariosur.es/puntuaciones-jugadores-malaga-ante-barcelona-20180311001631-ga.html" class="voc-text-link" title="Puntuaciones uno a uno de los jugadores del Málaga ante el Barcelona" alt="Puntuaciones uno a uno de los jugadores del Málaga ante el Barcelona">
                                    Puntuaciones uno a uno de los jugadores del Málaga ante el Barcelona
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.malagaenlamesa.com/hace-shabu-shabu-okami-5752910814001-20180316160313-vi.html" title="Así se hace el shabu-shabu de Okami" class="voc-horizontal voc-img-icon-link"><img src="" alt="Así se hace el shabu-shabu de Okami"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:05</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.malagaenlamesa.com/hace-shabu-shabu-okami-5752910814001-20180316160313-vi.html" class="voc-text-link" title="Así se hace el shabu-shabu de Okami">Así se hace el shabu-shabu de Okami</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/deportes/futbol/zidane-cristiano-otra-galaxia-5748991053001-20180310180305-vi.html" title="Zidane: &quot;Cristiano es de otra galaxia&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201803/78527749001_5749044490001_5749037375001-vs.jpg?pubId=85688293001&amp;videoId=5748991053001" alt="Zidane: &quot;Cristiano es de otra galaxia&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:39</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/deportes/futbol/zidane-cristiano-otra-galaxia-5748991053001-20180310180305-vi.html" class="voc-text-link" title="Zidane: &quot;Cristiano es de otra galaxia&quot;">Zidane: &quot;Cristiano es de otra galaxia&quot;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/nacional/celebra-funeral-fernandez-continua-5748991187001-20180310190304-vi.html" title="Se celebra el funeral de Paz Fernández y continúa la búsqueda de las otras dos mujeres desaparecidas en Asturias" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201803/78527749001_5749054749001_5749050044001-vs.jpg?pubId=85688293001&amp;videoId=5748991187001" alt="Se celebra el funeral de Paz Fernández y continúa la búsqueda de las otras dos mujeres desaparecidas en Asturias"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:47</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/nacional/celebra-funeral-fernandez-continua-5748991187001-20180310190304-vi.html" class="voc-text-link" title="Se celebra el funeral de Paz Fernández y continúa la búsqueda de las otras dos mujeres desaparecidas en Asturias">Se celebra el funeral de Paz Fernández y continúa la búsqueda de las otras dos mujeres desaparecidas en Asturias</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariosur.es/deportes/futbol/marcelino-garcia-toral-hemos-5748991073001-20180310190305-vi.html" title="Marcelino García Toral: &quot;Hemos competido a un nivel muy alto&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201803/78527749001_5749057238001_5749051759001-vs.jpg?pubId=85688293001&amp;videoId=5748991073001" alt="Marcelino García Toral: &quot;Hemos competido a un nivel muy alto&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:09</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariosur.es/deportes/futbol/marcelino-garcia-toral-hemos-5748991073001-20180310190305-vi.html" class="voc-text-link" title="Marcelino García Toral: &quot;Hemos competido a un nivel muy alto&quot;">Marcelino García Toral: &quot;Hemos competido a un nivel muy alto&quot;</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.malagaenlamesa.com/comensal-toma-mando-20180316185919-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              EL COMENSAL TOMA EL MANDO</span></span></a><a class="voc-articles-right" href="http://www.malagaenlamesa.com/comer-alcanzar-esencia-20180316223024-nt.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              COMER PARA ALCANZAR LA ESENCIA</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariosur"><a href="http://www.diariosur.es">DIARIOSUR.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Prensa Malagueña, S.A.</span><address>Domicilio social en Málaga, Av. Dr. Marañón, 48.</address></div><ul class="voc-social list-inline"><li><a href="http://facebook.es/diariosur" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="http://twitter.com/diariosur" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://www.instagram.com/diariosur/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="http://www.diariosur.es/tecnologia/recibe-noticias-telegram-20170610194305-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.diariosur.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.diariosur.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.diariosur.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.diariosur.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.diariosur.es/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="http://www.diariosur.es/malaga/"
                               title="Málaga">Málaga</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.diariosur.es/malaga-capital/"
                                       title="Málaga capital">Málaga capital</a></h4><h4><a href="http://www.diariosur.es/marbella-estepona/"
                                       title="Marbella       - Estepona">Marbella       - Estepona</a></h4><h4><a href="http://www.diariosur.es/costadelsol/"
                                       title="Costa del       Sol">Costa del       Sol</a></h4><h4><a href="http://www.diariosur.es/axarquia/"
                                       title="Axarquía">Axarquía</a></h4><h4><a href="http://www.diariosur.es/interior/"
                                       title="Interior">Interior</a></h4><h4><a href="http://www.diariosur.es/turismo/"
                                       title="Turismo">Turismo</a></h4><h4><a href="http://www.diariosur.es/accion-solidaria/"
                                       title="Acción Solidaria">Acción Solidaria</a></h4><h4><a href="http://www.diariosur.es/feria/"
                                       title="Feria">Feria</a></h4><h4><a href="http://www.diariosur.es/semana-santa/"
                                       title="Semana Santa">Semana Santa</a></h4><h4><a href="http://www.diariosur.es/carnaval/"
                                       title="Carnaval">Carnaval</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/andalucia/"
                               title="Andalucía">Andalucía</a></h3></li><li><h3><a href="http://www.diariosur.es/nacional/"
                               title="España">España</a></h3></li><li><h3><a href="http://www.diariosur.es/internacional/"
                               title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.diariosur.es/opinion/"
                               title="Opinión">Opinión</a></h3></li><li><h3><a href="http://www.diariosur.es/economia/"
                               title="Economía">Economía</a></h3></li><li><h3><a href="http://www.diariosur.es/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://malagacf.diariosur.es"
                                       title="Málaga CF">Málaga CF</a></h4><h4><a href="http://www.diariosur.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="http://unicaja.diariosur.es/"
                                       title="Unicaja CB">Unicaja CB</a></h4><h4><a href="http://www.diariosur.es/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.diariosur.es/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="http://www.diariosur.es/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.diariosur.es/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="http://dorsalsur.diariosur.es/"
                                       title="Dorsal SUR">Dorsal SUR</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/culturas/"
                               title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.diariosur.es/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="http://www.diariosur.es/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="http://www.diariosur.es/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="http://www.diariosur.es/culturas/tv/"
                                       title="Televisión">Televisión</a></h4></hgroup></li><li><h3><a href="http://www.malagaenlamesa.com"
                               title="Málaga en la mesa">Málaga en la mesa</a></h3></li><li><h3><a href="http://www.diariosur.es/gente-estilo/"
                               title="Gente y     estilo">Gente y     estilo</a></h3></li><li><h3><a href="http://www.diariosur.es/sociedad/"
                               title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.diariosur.es/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="http://www.diariosur.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="http://www.diariosur.es/temas/generales/b-de-bulo.html"
                                       title="B de bulo">B de bulo</a></h4><h4><a href="http://www.diariosur.es/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="http://www.diariosur.es/padres-hijos/"
                                       title="De tal palo">De tal palo</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/tecnologia/"
                               title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.diariosur.es/planes/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.diariosur.es/senderismo/"
                                       title="Senderismo">Senderismo</a></h4><h4><a href="http://www.diariosur.es/planes/playas/"
                                       title="Playas">Playas</a></h4></hgroup></li><li><h3><a href="http://www.diariosur.es/motor/"
                               title="Motor">Motor</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotos">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><div class="voc-menu-interests"></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.12/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.12/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static1.diariosur.es/squido/3.10.4/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201803151349');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');        app.load('//static.vocento.com/vam/3.8.1/vam.js');        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.3.1/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.1/comments.js');
        });
                	
            	            
            });
</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="http://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>